Skocz do zawartości

Zdjęcie

Stacyjka w T-25


48 odpowiedzi na ten temat

#21 Share Dykon

Dykon

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:CGD

Napisany 19 grudzień 2011 - 17:25

Stacyjka w T-25 a ja mam pytanie z całkiem innej beczki . ja mam dopalanie na kluczyk i na taki przycisk jak np w c360 . mam od niedawna ruska ..... i jak dziś go chciałem odpalić to ten włącznik i kabelki które były do niego podłączone (2) się spaliły i do tego jeszcze kabel który idzie prosto do rozrusznika (elektromagnesu) co to może być ??? dla czego to się spaliło ??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Stacyjka w T-25 Dzisiaj, 05:21
  •  

#22 Share Witek2010

Witek2010

    Zaawansowany

  • Members
  • PipPipPip
  • 633 postów
  • Płeć:Mężczyzna
  • Lokalizacja:RBI
  • Zainteresowania:KPK Kumurun Team

    Migotka :)
    Garaż
    Rolnictwo

Napisany 19 grudzień 2011 - 18:17

Stacyjka w T-25 Spaliło się bo gdzieś jest zwarcie a kable pewnie bezpośrednio podpięte bez żadnych bezpieczników i nie ma co się dziwić, że topi kabel jak nie ma bezpiecznika. Szukaj elektryka niech Ci doprowadzi instalację do stanu używalności a najlepiej kup nową i niech Ci założy bo szybciej i spokój na długi czas.
"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

#23 Share Dykon

Dykon

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:CGD

Napisany 19 grudzień 2011 - 18:40

Stacyjka w T-25 no ale prędzej chodziło przez wiele lat dobrze .. a teraz nie wiem czemu tak się stało

#24 Share kuba12345

kuba12345

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów

Napisany 19 grudzień 2011 - 21:24

Stacyjka w T-25 Gdzieś się kable przetarły i zrobiło ci zwarcie

#25 Share Dykon

Dykon

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:CGD

Napisany 20 grudzień 2011 - 20:06

Stacyjka w T-25 ;( a tam tyle tych kabli ;( aż się płakać chce :D

#26 Share kuba12345

kuba12345

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów

Napisany 20 grudzień 2011 - 20:23

Stacyjka w T-25 No ale jeśli wszystko inne działa światła itp. a tylko odpalanie nie to sprawdź kable od pstryczka albo od stacyjki nic innego się nie mogło z fajczyć. A ja mam takie jeszcze jedno pytanko bo poco zakładać kolejny nowy temat. Czasami jak chce odpalić Władzia to gdy przekręcę kluczyk słychać tylko takie pyknięcie i nic i jak tak z 2 czasami 3 razy kluczykiem poruszam to wreszcie odpala słychać to "pyknięcie" wyraźnie w okolicach rozrusznika spotkał się ktoś z tym ?? Jak temu zaradzić co wymienić ?? :blink:

#27 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 20 grudzień 2011 - 20:50

Stacyjka w T-25 Wygląda na mało prądu na elektromagnesie, czyli nadpalony przekaźnik rozrusznika. Możesz na próbę prąd na włącznik poprowadzić bezpośrednio ze stacyjki(z pominięciem przekaźnika).

#28 Share kuba12345

kuba12345

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów

Napisany 21 grudzień 2011 - 16:20

Stacyjka w T-25 Kolego zorzyk2 ten przekaźnik to ta mała okrągła puszeczka nad rozrusznikiem ???

#29 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 21 grudzień 2011 - 17:28

Stacyjka w T-25 Ta "puszka" przy rozruszniku, to włącznik elektromagnetyczny rozrusznika. Przekaźnik rozrusznika, to mała puszka i podłączone 4 przewody nad rozdzielaczem podnośnika. Jesli nie masz tego przekaźnika, to problem może być w stacyjce.

Edytowany przez zorzyk2, 21 grudzień 2011 - 17:29.


#30 Share krzysiekg

krzysiekg

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2013 - 09:22

Stacyjka w T-25 Witam.
Mam takie pytanie jakie kable powinny być podpięte do przekaźnika rozrusznika, bo u mnie brakuje jednego kabla, siedząc w traktorze ten po prawej

Reklama AgroFoto Ads

  • watermark
  • Reklama
Stacyjka w T-25 Dzisiaj, 05:21
  •  

#31 Share Mikua

Mikua

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2013 - 10:18

Stacyjka w T-25 wywal ten przekaźnik bo on praktycznie na nic nie jest potrzebny,
ale masz schemat i patrz:
Dodany obrazek

#32 Share krzysiekg

krzysiekg

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2013 - 12:44

Stacyjka w T-25 ok wywale przekaźnik, a co z kablami? I czy stacyjka będzie działać?

Edytowany przez krzysiekg, 15 lipiec 2013 - 12:53.


#33 Share Mikua

Mikua

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2013 - 16:35

Stacyjka w T-25 Jeśli masz alternator z dwoma wyjściami to kabel który idzie od stacyjki dajesz bezpośrednio do elektromagnesu na rozruszniku, Ten drugi do idzie od alternatora do tego przekaźnika to jest wzbudzenie, jego podłączasz pod plus i to wszystko.Przekaźnik jest po to abyś w czasie pracy nie kręcił rozrusznikiem.

#34 Share arek10220

arek10220

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zubowice
  • Zainteresowania:Mechanizacja samochodowa,rolnicza itp.

Napisany 15 lipiec 2013 - 19:13

Stacyjka w T-25 Stacyjka raczej nie jest zepsuta jeżeli masz tak samo jak u mnie . Sprawdz tą taka kostkę (przekaźik) pod deska która odcina prąd który płynie ze stacyjki do rozrusznika bo u mnie tez nie działało i tą kostke całkiem wyrzuciłem i dwa kable szczepiłem a te co szli od lewarka rewersu czyli od blokady całkiem odlaczylem.

Edytowany przez arek10220, 15 lipiec 2013 - 19:15.


#35 Share krzysiekg

krzysiekg

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 15 lipiec 2013 - 21:40

Stacyjka w T-25 Ok dzieki ale mam jeszcze jedno pytanie, czy do tego przekaźnika powinien być podłączony jakiś kabel od rozrusznika ?

#36 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1015 postów
  • Płeć:Mężczyzna

Napisany 16 lipiec 2013 - 00:04

Stacyjka w T-25 Witam, ja przekładałem stacyjkę z 6 na 5, to musiałem kabel od sygnału dać razem z tym od światła stop bo tam były oddzielnie, poza tym w stacyjce na 6, bez kluczyka w stacyjce nie działał stop i sygnał, a na tej na 5 bez kluczyka działa, stop i sygnał :rolleyes: Pozdrawiam.

#37 Share krzysiekg

krzysiekg

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 16 lipiec 2013 - 11:14

Stacyjka w T-25 ok dzieki wszysto działa

#38 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1376 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 24 marzec 2014 - 23:46

Stacyjka w T-25 Panowie w Władku z końcówki 1985, początku 1986 r była stacyjka na 6 wyjść, czy na 5?
Bo biorę się za stacyjkę w drugim T25. Ktoś tam namieszał, oba kable od świecy są dane na jedną śrubkę i nie ma prądu na przewodzie zasilającym bezpiecznik sygnału i stopu. Jakoś mało jest tam tych śrubek do ilości kabli...

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#39 Share damianursus1222

damianursus1222

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:Rolnictwo i wszystko z nim związane, Historia, Football, skoki narciarskie, mechanika

Napisany 25 marzec 2014 - 22:54

Stacyjka w T-25 mam władka z 87 roku i stacyjka jest na 5 wejść 85 i 86 prawdopodobnie to samo

Reklama AgroFoto Ads

  • watermark
  • Reklama
Stacyjka w T-25 Dzisiaj, 05:21
  •  

#40 Share BAD80

BAD80

    Użytkownik

  • Members
  • PipPip
  • 63 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 03 kwiecień 2014 - 15:05

Stacyjka w T-25 Witam, też mam problem z odpalaniem władka, raz kręci dobrze, a raz jakby akumulatory padły ledwo obraca by po chwili znowu dobrze kręcić, a teraz często wcale nie reaguje na przekecenie kluczyka, próbując na krótko przy rozruszniku to odpala wtedy. Zmieniałem już stacyjke, przekaźnik rozrusznika, chwile było ok a potem znowu. Nowa stacyjka okazała sie gorsza od starej, więc z powrotem starą założyłem. Znajomy stwierdził, że przekaźnik nowy padł. Załozyliśmy drugi nowy i znowu ze dwa razy zapalił ok a potem albo nie pali, albo coś pyka tylko, nie wiem co mu dolega. Może ten przekaźnik z czego innego założyć? tylko z czego?

Podobne tematy