Skocz do zawartości

Zdjęcie

Dziwny problem z silnikiem


13 odpowiedzi na ten temat

#1 Share Gores

Gores

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rogówko k/Rypina

Napisany 13 grudzień 2011 - 18:45

Dziwny problem z silnikiem WITAM!!Rok temu kupilem MTZta82 sprowadzonego z niemczech,od poczatku wytwarzal jakies podcisnienie w ukladzie chlodzenia i wypluwal plyn przez przelew chlodnicy jakies 3 litry na dzien podejrzewałem uszczelke pod glowica ale dolewalem plynu i jezdzilem.Pod koniec listopada poszla woda do oleju,zmienilem uszczelke,piercsienie bo na jednym byly pekniete i nowe koncówki wtryskow.Przez pare dni bylo wszystko dobrze ale wode nadal wypluwal przez chlodnice.Teraz znowu poszla woda do oleju sie wkur... i kupilem nowa glowice,zalozylem i co lipa nawet nie odpalil z rozrusznika dopiero po 1km targania odpalil marobil bialego dymu i silnik pracowal normalnie ale woda nadal uciekala z chlodnicy.Zgasilem go i juz nie odpalil z rozrusznika szczeline na zaworach jest dobra nie wiem co sie odwalilo.Podpowie mi ktos co sie moglo stac go go chyba kur.. potluke.Z gory dziekuje i pozdrawiam B)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z silnikiem Dzisiaj, 12:50
  •  

#2 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7634 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 13 grudzień 2011 - 18:59

Dziwny problem z silnikiem Zdejmij miske oleju, nabij ciśnienia do układu chłodzenia i szukaj. Możliwe że masz rozmrożony. Na chybił trafił to nie szukanie i nie robota.
KPK Kumurun Team

#3 Share yahooo777

yahooo777

    Zaawansowany

  • V.I.P.
  • rank
  • 858 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Kompleksowe usługi dekarskie- wykonawstwo konstrukcji i pokryć dachowych, podbitki, mycie dachów, renowacje, przebudowy, odbudowy-potrzebujesz porady bądź wykonawcy?Zapraszam;)

Napisany 13 grudzień 2011 - 19:00

Dziwny problem z silnikiem Ja, i kolega sympatyczny Seweryn20 stwierdziliśmy, że musisz mieć pęknięty blok po zimie, i masz główną przyczyne zabawy, stąd mogą być popękane pierścienie, pozdrawiam;)
KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

#4 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 13 grudzień 2011 - 19:32

Dziwny problem z silnikiem Podciśnienie czy ciśnienie bo to różnica? Może pęknięta tuleja?

#5 Share marcin1609211

marcin1609211

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna

Napisany 13 grudzień 2011 - 19:39

Dziwny problem z silnikiem tez mysle ze tuleja moze byc pęknieta

#6 Share Gores

Gores

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rogówko k/Rypina

Napisany 13 grudzień 2011 - 20:01

Dziwny problem z silnikiem tuleje sa chyba ok jak mialem wyjete tloki to je dokladnie obejzalem a te podcisnienie to tak to wyglada ze woda bardzo nie rowno wraca do chlodnicy tak chlusta i mam zalozony tarmostat chyba nie powinno sie robic :blink:

zanim zalozylem nowa glowice to ladnie pracowal silnik zimny licho ale odpalal jak cieply to bez problemu a teraz nic moze ta glowica mimo to ze jest nowa moze jest wadliwa??????

#7 Share rami

rami

    rami

  • Members
  • PipPipPip
  • 769 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kisielice
  • Zainteresowania:muzyka, taniec,majsterkowanie,spcery,ksiązka

Napisany 13 grudzień 2011 - 20:48

Dziwny problem z silnikiem wiesz tuleje się sprawdza nalewając benzynę wiesz jak piszesz że jest tłustawa to pewnie jest pęknięta a że nie odpala to może się na pompie wtryskowej roztroił to jest dziwne że z niemiec taki bubel ja mam swój 17 lat tylko końcówki wymieniłem i zawory ustawiłem a zimę

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z silnikiem Dzisiaj, 12:50
  •  

#8 Share pamo84

pamo84

    Zaawansowany

  • Members
  • PipPipPip
  • 185 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo i co z nim związane . Maszyny rolnicze i budowlane.Stolarstwo. Militaria

Napisany 13 grudzień 2011 - 21:39

Dziwny problem z silnikiem U nas był podobny problem z tą wodą uszczelka pod głowicą nowa niby wszystko dobrze a wodę wyganiało okazało się że pomiędzy tuleją a jej dziurą w bloku była szczelina i tam woda uciekała to było jakby wrzer może trochę zaniżona ta tuleja pomogło zaklejenie poxipolem nowe te wkładki plastikowe uszczelka ze ścieżką silikonową i dla pewności głowica była w regeneracji po tym wszystkim problem ustał przynajmniej na rok bo później ivan był sprzedany

#9 Share Gores

Gores

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rogówko k/Rypina

Napisany 13 grudzień 2011 - 21:58

Dziwny problem z silnikiem zrobie tak jak mowil seweryn20 tylko weze moga tego nie ogarnac :lol: jeszcze tak bloku nie sprawdzalem

#10 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1349 postów
  • Płeć:Mężczyzna

Napisany 13 grudzień 2011 - 22:22

Dziwny problem z silnikiem Tam gdzie Miałeś pęknięte pierścienie trzeba było wymienić też tuleję, na pewno pęknięte pierścienie dały jej nieźle w kość. Może faktycznie być tuleja pęknięta , lub mieć wytopione o-ringi . Z tym zmrożeniem to byłbym ostrożny, raczej stawiam na przegrzanie, właśnie wtedy uszczelnienia się wytapiają, jeszcze jakiś mądrala go zagotował i dolał wody. Obecność płynu w oleju może właśnie wskazywać na przypalone o-ringi szczególnie że wymieniłeś głowicę z uszczelka, a płyn dalej idzie do miski. Spróbuj zrobić jak radzi @seweryn.

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#11 Share STANK

STANK

    Zaawansowany

  • Members
  • PipPipPip
  • 441 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie

Napisany 14 grudzień 2011 - 10:53

Dziwny problem z silnikiem sprawdzić możesz tak jak koledzy radzą miskę odkręć i powietrzem lub papier rozłóż pod silnik i gorącej wody nalej obserwuj gdzie kapie gdyby nic się nie pokazywało spróbuj obracać wałem aby tłoki zmieniały położenie u mnie w c-360 po wymianie tulei taka jakość była że woda szła na tłoka wżery były jak by igłą przebił lub pękały to wtedy cała woda w olej szła przyczyn wiele może być głowicę możesz wykluczyć jak zmieniałeś głowicę to uszczelka cała była to że teraz trudno odpalić wina może być w głowicy sprawdzić musisz czy zawory szczelne są bo jak rozrządu i pompy nie ruszałeś to innej przyczyny z odpaleniem nie powinno być

#12 Share Gores

Gores

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rogówko k/Rypina

Napisany 16 grudzień 2011 - 22:15

Dziwny problem z silnikiem Przyczyna mojego problemu byla peknieta tulej,malutka rysa u samej gory w poprzek.Teraz nie mam czasu ale jak zloze dam znac o dalszym przebiegu mojego remontu

#13 Share kemotke

kemotke

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów

Napisany 25 grudzień 2011 - 12:09

Dziwny problem z silnikiem tak jak pisał STANIK ja sprawdził bym tę głowicę, może wystrczy dotrzeć zawory

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwny problem z silnikiem Dzisiaj, 12:50
  •  

#14 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7634 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 25 grudzień 2011 - 16:22

Dziwny problem z silnikiem A co mają gniazda zaworów do ciśnienia w chłodnicy? Przeczytałeś cały temat a szczególnie ostatni wpis o rozwiązaniu problemu?
KPK Kumurun Team


Dodaj odpowiedź



  

Podobne tematy