Skocz do zawartości

Zdjęcie

Case 5140 - przedni napęd


6 odpowiedzi na ten temat

#1 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 20 listopad 2011 - 10:07

Case 5140 - przedni napęd Witam
Od kwietnia użytkuje CASE 5140 z 1994. Ostatnio odkryłem ,że nie odłącza się przedni napęd. Przycisk na tablicy rozdzielczej zapala się i gaśnie ale napęd cały czas jest załączony. Jak zdiagnozować ten problem. Słyszałem ,że gdzieś z tyłu ciągnika po prawej stronie są dwa elektrozawory jeden od blokady ,drugi właśnie od przedniego napędu i jak niema na nich prądu to mosty są załączone a jak prąd jest to odłączone. Czy ktoś z szanownych forumowiczów miał do czynienia z tym problemem???

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 - przedni napęd Dzisiaj, 17:12
  •  

#2 Share michalturbo

michalturbo

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 20 listopad 2011 - 10:34

Case 5140 - przedni napęd Najpierw sprawdź bezpieczniki, a potem elektrozawory. Z tego co wiem to te z tyłu są od zmiany kierunku jazdy.

#3 Share 123wojtex

123wojtex

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolce Augustowa
  • Zainteresowania:Rolnictwo Itp...

Napisany 20 listopad 2011 - 10:58

Case 5140 - przedni napęd michalturbo ma rację najpierw sprawdz bezpieczniki potem elektrozawory

#4 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 20 listopad 2011 - 10:58

Case 5140 - przedni napęd ...tak tak od kierunków jazdy są z tyłu ale po lewej stronie a te od mostów podobno po prawej??? ...zaraz posprawdzam bezpieczniki

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 - przedni napęd Dzisiaj, 17:12
  •  

#5 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 20 listopad 2011 - 11:36

Case 5140 - przedni napęd nie do końca tak jest bo płyt jest trzy roddzaje
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#6 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 20 listopad 2011 - 13:03

Case 5140 - przedni napęd ..bezpieczniki sprawdzone wszystkie są ok (trochę szkoda ), teraz trzeba będzie pewnie sprawdzić czy dochodzi w ogóle prąd do elektrozaworu .Tam z tyłu po lewej są dwa od kierunków jazdy a po prawej jakieś dwa ale z takimi dużo większymi cewkami . Czy to jest tam??Czy prąd jest podawany może jeszcze przez przekaźnik??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 5140 - przedni napęd Dzisiaj, 17:12
  •  

#7 Share patrick30

patrick30

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 28 listopad 2011 - 21:12

Case 5140 - przedni napęd Witam ponownie , problem rozwiązał się sam zauważyłem ,że załączanie/rozłączanie napędu działa. Nurtuje mnie jednak pytanie jaka była przyczyna braku wyłączania.
Myślę,że albo był słaby styk na bezpiecznikach i po ich sprawdzeniu przejście prądu się naprawiło albo przycina się elektrozawór . Tak na przyszłość mam pytanie, który to jest elektrozawór ??


Dodaj odpowiedź



  

Podobne tematy