Skocz do zawartości

Zdjęcie

Problem z odpaleniem t25


343 odpowiedzi na ten temat

#121 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 25 listopad 2011 - 23:09

Problem z odpaleniem t25 Jeśli ciągnik zapali to nic więcej nie trzeba robić sam się odpowietrzy, chwile pochodzi co najwyżej troszkę po gazować.
Ale jeśli cały czas szatkuje to znaczy, że cały czas ciągnie lewe powietrze.
Odkręć(zdejmij) przewód gumowy od powrotu przy zbiorniku, wsadź do jakiegoś baniaczka i odpal ciągnik i zobacz jakie paliwo leci i jak mocno.
Możesz mieć walniętą pompkę zasilającą lub co gorsza wtryskową.
A jeszce zobacz czy jest różnica przy pompowaniu ręczną pompką.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 22:30
  •  

#122 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 26 listopad 2011 - 03:38

Problem z odpaleniem t25 Dzięki.Spróbuję zrobić tak jak napisał @pawel807 . może się uda.
@mtracz tzn jakie paliwo ma lecieć i jak mocno po ściągnięciu przewodu? Pisałem już że jak pompuję pompką to ciągnik pracuję normalnie,przestanę pompować to 2-3min i gaśnie,wygląda jakby z braku paliwa.

#123 Share marekjsp

marekjsp

    Zaawansowany

  • Validating
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bolimów
  • Zainteresowania:Rolnictwo

Napisany 27 listopad 2011 - 22:12

Problem z odpaleniem t25

Mam Problem z T-25,wcześniej ładnie palił,wszystko bylo ok,teraz mu cos odj... i silnik pracuje tylko jak go podpompuje pompką zasilającą,bez pompowania gaśnie.Wygląda na to jakby paliwo nie dochodziło,ale czy to jest to.miał ktoś z was podobny problem?




pod pompką zasilającą masz takie 2 śruby odkręć je załóż nowe podkładki i zakręć spowrotem uważaj tylko na te sprężynki i takie kapturki co są w środku tych śrub jeśli będą źle włożone to władek ci nie odpali u mnie było to samo pompowałem i nic ale wkońcu była wina tych śrub < uszczelek które są pod śrubami>
KPK Kumurun Team -Sekcja Organizcyjna

#124 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 27 listopad 2011 - 22:32

Problem z odpaleniem t25 Po pierwsze paliwo powinno lecieć. Pompka zasilająca daje więcej paliwa niż spala silnik reszta idzie na powrót.
Ilość paliwa zależna jest od obrotów silnika bo to pompka mechaniczna.
Zobacz jak leci podczas pompowania pompką ręczną.
No i zobacz jak leci gdy ciągnik gaśnie, Jak nie ma paliwa na powrocie to pompka zasilająca. Pod warunkiem, że reszta układu niskiego ciśnienia sprawna.

A na łączeniu odstojnika z pompa nie masz elastycznego przodu? Najlepszy przezroczysty widać czy paliwo idzie i np. powietrze jak zapowietrzony.

#125 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 04 styczeń 2012 - 19:40

Problem z odpaleniem t25 Już zrobione.Powodem jednak była pompka zasilająca.Stara się zacięła i staneła w srodku obudowy.Dzięki za wszystkie porady.:)

#126 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 05 styczeń 2012 - 10:21

Problem z odpaleniem t25

A zobacz tak. Poluzuj tą śrubę zaznaczona na zdjęciu. U mnie jak był zapowietrzony, to taki mechanik robił tak odkręcił tą śrubę i czekał aż paliwo będzie lecieć.
Dodany obrazek

Trochę nadgorliwy ten mechanik ;). Kiedy zapowietrzy się pompa paliwowa wystarczy porządnie przepompować układ paliwowy pompką ręczną tzn. do momentu kiedy pompka będzie stawiała większy opór podczas pompowania i kiedy będzie słychać, że paliwo się przelewa z powrotem do zbiornika paliwa. Generalnie to powinno wystarczyć. Po uruchomieniu będzie chwilę chodził nierówno, ale po około 15-30 sekundach powinien już chodzić normalnie. Układ paliwowy w tym traktorze generalnie sam się odpowietrza.
Poza tym trzeba bardzo uważać na tą śrubkę. Jest to śrubka nad sekcją wysokiego ciśnienia i jeśli cokolwiek się z niej sączy należy jak najszybciej dokręcić tą śrubkę. Inaczej będą problemy z jej uszczelnieniem.

#127 Share ruktaf

ruktaf

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna

Napisany 07 styczeń 2012 - 11:32

Problem z odpaleniem t25 Może zaworek z tyłu pompy się zespół i w pompie nie trzyma paliwa, można też odkręcić przewody wysokiego ciśnienia na pompie i sprawdzić czy podaje paliwo (dźwignia gazu na maksa)

#128 Share Vladimir

Vladimir

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś
  • Zainteresowania:KPK Kumurun Team

Napisany 19 styczeń 2012 - 19:17

Problem z odpaleniem t25 Koledzy napiszę tutaj :rolleyes:
Mam taki problem teraz z Władkiem :unsure:
W niedzielę miałem wieczorem odśnieżanie no i brat rozładował po południu przez przypadek aku... No więc wieczorem jak już miałem jechać na kurs po prostu wziąłem urządzenie rozruchowe no i odpalił jak należy. Później rano w poniedziałek jeszcze go sprawdzałem i również odpalił bez problemu już z samego akumulatora :rolleyes:

Dzisiaj znów zaszedłem, przekręcam kluczyk i nie będzie palił. Wskazówka przy przekręceniu kluczyka spada do -30 i w ogóle nie chce kręcić, a w rozruszniku słychać taki jakby szybki stuk... :mellow:
Dziś już go nie próbowałem z tego urządzenia bo nie miałem czasu-a chciałem go tak tylko przepalić.

Jutro sprawdzę pod tym urządzeniem jak się zachowa ale właśnie w niedzielę było idento no ale wtedy światłami prawdopodobnie brat rozładował aku a teraz nikt się tam przy nim nie bawił...

P.s. Rozrusznik to 3 miesięczny Magneton; mam na stałe do aku podłączone radio i zegarek elektroniczny z wyłączonym na przycisku podświetleniem-bo te 2 rzeczy chyba nie są przyczyną??? :unsure:

Możliwe, że przez iż sypie śniegiem po rozruszniku coś tam w środku się zapieka itp. bo nie wiem już co myśleć... :P
Ruskie sprzęty mam i radę sobie dam.
Jestem Z KPK Kumurum Team

#129 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 19 styczeń 2012 - 19:25

Problem z odpaleniem t25 Słaby akumulatory,u mnie jest podobnie ale muszę u siebie alternator wymieć bo mi słabo ładuje.

#130 Share volvo

volvo

    Zaawansowany

  • Members
  • PipPipPip
  • 768 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złoczew
  • Zainteresowania:Historia,motoryzacja,technika

Napisany 19 styczeń 2012 - 19:33

Problem z odpaleniem t25 Radio może pobierać trochę prądu ale pewnie akumulator już woła o emeryturę.U mnie padł z dnia na dzień.
Teraz mam centre future 72ah i jest super.Też mam magnetona

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 22:30
  •  

#131 Share Vladimir

Vladimir

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś
  • Zainteresowania:KPK Kumurun Team

Napisany 19 styczeń 2012 - 19:39

Problem z odpaleniem t25 Ale ja mam te akumulatory rok :huh: już by padły? chyba, że brat jak go przepalał to nie doładował tylko zgasił od razu... <_< jutro go wezmę z rozruchu, pojeżdżę bo trzeba filmik na YT zrobić i sprawdzę przede wszystkim ładowanie, ale ładował mi dobrze alternator :rolleyes: a potem rysnę jeszcze w sobotę... :rolleyes:
Ruskie sprzęty mam i radę sobie dam.
Jestem Z KPK Kumurum Team

#132 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2012 - 00:39

Problem z odpaleniem t25 To, że nowy aku. to nic nie oznacza. Buble to już norma, teraz trzeba obchodzić się z nimi jak z jakiem. <_<
Nie wiadomo jak przeżył próbę odpalania z urządzeniem rozruchowym.
Jak aku. był padnięty to po odpaleniu alternator mógł go troszkę uszkodzić za dużym prądem ładowania, który nie był niczym ograniczony.
Sama jazda nie naładuje ci aku. do końca. Najlepiej naładować go prostownikiem, gdzie można regulować wartość prądu i dzięki temu uzyskamy pełne naładowanie.

#133 Share Vladimir

Vladimir

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś
  • Zainteresowania:KPK Kumurun Team

Napisany 20 styczeń 2012 - 21:40

Problem z odpaleniem t25 To jednak nie aku ani alternator... :unsure: coś jest z rozrusznikiem, że on nie chce po prostu zacząć kręcić; z rozruchu ruszę go tylko trochę, rozruch odpinam i wtedy już mi odpala normalnie z samych aku... :(
Tak wygląda, jakby się coś w nim "zapiekało"??? :( możliwe, że przyczyną jest to iż ostatnio czekając na ponowne odśnieżanie stał na polu i śnieżyca po nim kurzyła? :unsure:
Ruskie sprzęty mam i radę sobie dam.
Jestem Z KPK Kumurum Team

#134 Share krzysiekWolaSufczynska

krzysiekWolaSufczynska

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś

Napisany 20 styczeń 2012 - 22:10

Problem z odpaleniem t25 nie wiem czy to powód śnieżycy ale raczej nie :mellow:
ja niedawno kupiłem rozrusznik bo borykałem się z podobnymi problemami, choć elektryk uczepił się akumulatorów które kupiłem w wakacje :D
ale zdecydowaliśmy się kupić nowy rozrusznik i pali na dotyk przy -10 (tylko raz była taka temp. tej zimy :lol: )rozrusznik litewski : http://allegro.pl/ro...2069520464.html (polecam te rozruszniki )

Edytowany przez krzysiekWolaSufczynska, 20 styczeń 2012 - 22:11.


#135 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 21 styczeń 2012 - 01:39

Problem z odpaleniem t25

Słaby akumulatory,u mnie jest podobnie ale muszę u siebie alternator wymieć bo mi słabo ładuje.


Jeśli alternator słabo ładuje to nie koniecznie musisz go wymieniać. Jeśli po uruchomieniu nadal nieco się żarzy kontrolka od ładowania to najprawdopodobniej jest uszkodzona któraś dioda w mostku Graetza. Jeśli jest to nowszy typ alternatora to wystarczy wymienić kostkę z modułem sterującym i mostkiem Graetza - koszt około 25 zł. Ja tak ostatnio zrobiłem, bo alternator przestał ładować i jak na razie pracuje bez zarzutu, a kontrolka przestała się żarzyć.

#136 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 21 styczeń 2012 - 10:21

Problem z odpaleniem t25 @Geo ten alternator już tyle razy miał wymieniane łożyska i nie tylko,od jakiegoś czasu,jak pojeżdżę z 30min to alternator jest taki gorący że nie da się go dotknąć. Kontrola mruga i na zegar przelatuje z +30 na -30 podczas jazdy,o jeździe na światła teraz w zimie nie masz szans bo na drugi dzień nawet nie odpali.

#137 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 21 styczeń 2012 - 11:34

Problem z odpaleniem t25 To piotruniu w Opatowie nie pamiętam ulicy, ale to jest za składem budowlanym u Stachury przy ulicy Kościuszki, skręcając w stronę Zochcina w lewo, w pierwszym domu po lewej stronie jest nowy zakład naprawiający alternatory, rozruszniki itp. on pracował kiedyś w Kielcach przy tych pierdołach, ma maszyny do sprawdzania alternatorów, wszystkie podzespoły i części na miejscu, jest tani, daje gwarancję i naprawdę go polecam , podjedź to ci zrobi.Jego ojciec kiedyś robił meble powinieneś skojarzyć, zresztą są tam szyldy ,trafisz.
A mi wygląda na to że ci tylko coś nie łączy, i raz ładuje na full a raz w ogóle.
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#138 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 21 styczeń 2012 - 11:43

Problem z odpaleniem t25 Moze po prostu regulator napiecia się pieprzy. ksozt 15 zł i alternator chodzi jak nowy ja też cyrk miałem, wymieniłem małą pieprzoną płytke i jest lala :D
Mój Wladimirec podbija świat

#139 Share Vladimir

Vladimir

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś
  • Zainteresowania:KPK Kumurun Team

Napisany 21 styczeń 2012 - 11:48

Problem z odpaleniem t25 Płytka regulacji napięcia może być padnięta u Cb-rok temu gdy Władka przywiozłem to miał to samo... :unsure: i raz grzał kable, gdy wskazówka była na +30 ciągle, a potem zaś nie ładował i była na -30 :rolleyes:

Tak poza tym koledzy to dziś się dogadałem z tym rozruchem :P rano mi już po ruszeniu z urządzenia rozruchowego nie chciał z samych aku w ogóle kręcić... :P No ale odpaliłem szybko na tym urządzeniu, pojechałem odśnieżyć drogi, żeby były przed 6 przejezdne no i potem się z tym bawiłem...

Jak się okazało kabelek - od radia i zegarka, który wkręciłem przed wyłącznikiem masy oddalał ten główny kabel - i nie łączyło na wyłączniku tak jak łączyć miało ;) i jak odpalałem to rozrusznik stuknął, ale nie miał siły ruszyć, bo się prąd tracił :rolleyes:

Teraz już kręci jak szalony B) wieczorem trzeba będzie drugi raz jechać odśnieżać ;)
Dzięki za wszelkie podpowiedzi ;)
Ruskie sprzęty mam i radę sobie dam.
Jestem Z KPK Kumurum Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 22:30
  •  

#140 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 21 styczeń 2012 - 13:00

Problem z odpaleniem t25 Na sam początek pojadę to kolegi zmierzy mi napięcie,Z mojego alternatora to chyba tylko obudowa jest original,bo bebechy już nie jedno krotonie miał wymieniane.Jeśli będzie słabo ładował to zawiozę go do mechanika,bo jeśli będzie ładował ok to sam z nim będę walczył.

Podobne tematy odpala