Skocz do zawartości

Zdjęcie

Problem z odpaleniem t25


343 odpowiedzi na ten temat

#101 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 18 listopad 2011 - 20:50

Problem z odpaleniem t25 @marcin902 ten przewód wymieniłem na nowy.
@captooronic Filtry wymieniłem na nowe,nic nie pomogły.
@martinezo tak myślę nad wymianą samej pompki zasilającej.

Możliwe że coś się przytkało bo jak odpali na chwile to czuć biopaliwo które ostatnio lałem w tamtym roku.od tej pory lany tylko ON.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 03:14
  •  

#102 Share rolnik232

rolnik232

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 18 listopad 2011 - 21:26

Problem z odpaleniem t25

Mam Problem z T-25,wcześniej ładnie palił,wszystko bylo ok,teraz mu cos odj... i silnik pracuje tylko jak go podpompuje pompką zasilającą,bez pompowania gaśnie.Wygląda na to jakby paliwo nie dochodziło,ale czy to jest to.miał ktoś z was podobny problem?

Ja też miałem taki problem palił tylko kilka minut i zgasł, napompowałem i jak załapał to już normalnie chodził. Wyczyściłem tylko filtry (wstępny był zabrudzony) i teraz jest ok. Radze ci zacząć właśnie od
nich a w ostateczności może przepuszczać zaworek zwrotny na pompie (nie wiem gdzie on dokładnie jest ale być musi) i paliwo po dłuższym czasie ucieka i zostaje tylko te które jest we wtryskach i w górnych
przewodach paliwowych.
Sam jestem właścicielem małego Sowieta serdeczne pozdro dla opiekunów Władka.

Załączone pliki



#103 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 18 listopad 2011 - 21:55

Problem z odpaleniem t25 U mnie nawet na minutę nie odpali :P Ale zobaczę jutro pokolei idąc od zbiornika do pompy.

#104 Share gelo707

gelo707

    Zaawansowany

  • Members
  • PipPipPip
  • 349 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelszczyzna

Napisany 19 listopad 2011 - 07:37

Problem z odpaleniem t25 U mnie były podobne objawy i wystarczyło pompkę zasilającą wymienić. Koszt koło 40 kilku złotych.
c20xe- to 150 powodów do bezczelności na szosie;)

#105 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 19 listopad 2011 - 09:21

Problem z odpaleniem t25 Dokładnie nie pamiętam, ale chyba na filtrze paliwa (może na zbiorniku) jest przykręcony śrubką przewód zasysający paliwo ze zbiornika albo przewód zasilający pompę. Śrubka ta ma bardzo mały otworek średnicy około 1 mm. Otworek ten może być zatkany - wystarczy wyczyścić. Inną przyczyną może być nieszczelność na przewodach zasysających paliwo ze zbiornika. Ciągnik wtedy po prostu się zapowietrza. Wystarczy znaleźć nieszczelność czyli najczęściej wymienić podkładkę miedzianą lub dokręcić śrubkę.
A to że czujesz paliwo z zeszłego roku :)... czy czasami ten objaw nie pojawił się kiedy zużyłeś całe paliwo ze zbiornika?:)
W zbiorniku może być woda, a co za tym idzie w odstojniku też. Sprawdź odstojnik i zlej wodę. Sprawdź zbiornik paliwa i też zlej wodę. Raz na jakiś czas powinno się sprawdzać odstojnik i raz na kilka lat zbiornik paliwa. Na dole zbiornika masz króciec który należy poluzować, a jak nic nie leci to wykręcić i przebić od dołu jakimś patykiem osad. Oczywiście najlepiej jak w zbiorniku jest mało paliwa :). Jak wymiana filtrów i to co napisałem nie pomoże to stawiam na pompkę zasilającą.

#106 Share kuba12345

kuba12345

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów

Napisany 19 listopad 2011 - 17:47

Problem z odpaleniem t25 Hehe wiem że może się wydać to dosyć dziwnym pytaniem ale gdzie znajduje się ten odstojnik i czy jak go odkręcę to w nim jest jakiś filtr bo jak bym odkręcił to pewnie bym musiał wymienić bo nie przypominam sobie abym coś takiego zmieniał

#107 Share wlamaj1

wlamaj1

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 19 listopad 2011 - 18:15

Problem z odpaleniem t25 Eryko przy pompce zasilającej jest jedna duża śruba - pod nią znajduje się tłoczek. Poniżej są dwie mniejsze na klucz chyba 14 - tam są zaworki. Odkręć je i sprawdź czy nie pękła któraś sprężynka.
Kuba odstojnik niekoniecznie trzeba wykręcać - ma on na dole śrubę i po jej wykręceniu powinna wypłynąć woda i zanieczyszczenia. Śruba jest z taką przetyczką (coś takiego "motylek") i powinna odkręcić się palcami. Odstojnik czasami warto rozebrać - u mnie w tym roku sitko się rozleciało, pewnie dlatego, że brud nie był długo spuszczany i zostało wciągnięte. Nowe musiałem zeszlifować bo weszło w obudowę ale ciasno i paliwa z góry by chyba nie przepuściło. Odstojnik znajduje się po lewej stronie zbiornika paliwa - przynajmniej u mnie - ciągnik z roku 1975. Te bardziej "współczesne" chyba miały go w innym miejscu.

#108 Share kuba12345

kuba12345

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów

Napisany 20 listopad 2011 - 10:03

Problem z odpaleniem t25 kolego czy mógłbyś dać tego jakieś foto ?? tego odstojnika oczywiście :rolleyes:

#109 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 20 listopad 2011 - 14:54

Problem z odpaleniem t25 Kolego odstojnik jest zaraz koło zbiornika paliwa. Do niego idzie przewód od zbiornika a potem do pompy. Jest w nim filtr w kształcie lejka z siateczką jeśli nigdy tam nie zaglądałeś to warto. Na dole szklanki odstojnika jest nakrętka która raz na jakiś czas powinno się odkręcać i spuszczać wodę i inny syf.
W szklankach filtrów dokładnych też są takie śrubki do spuszczania syfu.

A jeśli ktoś zabierze się za czyszczenie odstojnika niech kupi najpierw ten filierek i uszczelkę szklanki bo stare na pewno nie będą się nadawać.

Edytowany przez mtracz, 20 listopad 2011 - 14:59.


#110 Share kuba12345

kuba12345

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów

Napisany 20 listopad 2011 - 16:12

Problem z odpaleniem t25 a jak odkręcę to to nie będzie leciało mi z tego paliwo ??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 03:14
  •  

#111 Share wlamaj1

wlamaj1

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 20 listopad 2011 - 17:55

Problem z odpaleniem t25 Jak rozbierzesz odstojnik to paliwo będzie leciało, chyba że będzie go bardzo mało w zbiorniku. Także musisz zakręcić zawór pod zbiornikiem z prawej strony ( nie wiem czy w każdym ciągniku taki jest) lub spuścić paliwo.

#112 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 20 listopad 2011 - 18:13

Problem z odpaleniem t25 Tak jest prawdopodobieństwo że paliwo będzie zassane w przewodzie i będzie leciało. Ja w swoich 2 przypadkach miałem że w jednym leciało, a w drugim nie.
W oryginale nie ma żadnego zaworu od zbiornika który by go zamykał, kolega ma prawdopodobnie zarobione zasilanie od spodu zbiornika, bo normalnie to ciągnie paliwo z góry przez smok.
Żeby paliwo nie leciało to można spuścić paliwo ze zbiornika jest na dole po prawej stronie króciec który po poluzowaniu puści paliwo, W sumie to dobry pomysł raz na jakiś czas przepłukać zbiornik.
Można także poluzować gumowy przewód łączący przewody metalowe od zbiornika do odstojnika( ale paliwa musi być niżej niż ten wąż).
Luzowanie przewodu na górze zbiornika do którego jest przykręcony smok odradzam bo potem mogą się pojawić problemy z trzymaniem paliwa ale też można.

#113 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 25 listopad 2011 - 00:12

Problem z odpaleniem t25 Niestety wyczyszczenie odstojnika,wymiana filtrów,wymiana podkładek miedzianych nie pomogło.
Wygląda na zapowietrzonego bo jak poluzuje przewody zasilające wtryski,wylatuje z nich biały ON czyli z powietrzem.dobrze myślę?jak to odpowietrzyć?

#114 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 25 listopad 2011 - 19:38

Problem z odpaleniem t25 Miałem też taką sytuację że nie mogłem odpowietrzyć bo ciągnął powietrze, nie pomogło czyszczenie odstojnika czy też wymiana filtra lub podkładek miedzianych, odkręciłem tą śrubę która jest u góry zbiornika paliwa przez nią przepływa ON do odstojnika u mnie była zapchana śmieciami i nie przepuszczała paliwa, zobacz czy to masz drożne.

#115 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 25 listopad 2011 - 19:57

Problem z odpaleniem t25 Tą śrubę też odkręcałem przy wymianie podkładek,nie było na niej syfu.
u siebie wyczyściłeś i dało się odpowietrzyć?

#116 Share Witek2010

Witek2010

    Zaawansowany

  • Members
  • PipPipPip
  • 633 postów
  • Płeć:Mężczyzna
  • Lokalizacja:RBI
  • Zainteresowania:KPK Kumurun Team

    Migotka :)
    Garaż
    Rolnictwo

Napisany 25 listopad 2011 - 21:02

Problem z odpaleniem t25 Luzujesz śrubkę przy filtrach i pompujesz pompką i musi się odpowierzyć. Nie ma tutaj filozofii
"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

#117 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 25 listopad 2011 - 21:28

Problem z odpaleniem t25 Mówisz o tej śrubce co jest do góry między filtrami ? czy o tych dwóch bocznych?

#118 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 25 listopad 2011 - 21:31

Problem z odpaleniem t25 ten syf nie był dokładnie na tej śrubie co się odkręca tylko na tym przewodzie co jest przykręcony tą śrubą, była również zapchana ta rurka co ciągnie paliwo z dna zbiornika

#119 Share pawel807

pawel807

    Zaawansowany

  • Members
  • PipPipPip
  • 266 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat Rycki

Napisany 25 listopad 2011 - 21:40

Problem z odpaleniem t25 A zobacz tak. Poluzuj tą śrubę zaznaczona na zdjęciu. U mnie jak był zapowietrzony, to taki mechanik robił tak odkręcił tą śrubę i czekał aż paliwo będzie lecieć.
Dodany obrazek

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 03:14
  •  

#120 Share Witek2010

Witek2010

    Zaawansowany

  • Members
  • PipPipPip
  • 633 postów
  • Płeć:Mężczyzna
  • Lokalizacja:RBI
  • Zainteresowania:KPK Kumurun Team

    Migotka :)
    Garaż
    Rolnictwo

Napisany 25 listopad 2011 - 22:40

Problem z odpaleniem t25

Mówisz o tej śrubce co jest do góry między filtrami ? czy o tych dwóch bocznych?


O tych dwóch bocznych. Chodzi mi o tę śrubę co jest do niej przykręcony przewód od pompy wtryskowej. Zawsze tak robię i pomaga ale jest też odrębny chyba temat co do "kaszlania władków" jak mają mało paliwa tzn. mniej niż pół i chyba jeszcze nie wiadomo co jest tego przyczyną a potrafią kaszlać a potem zupełnie jakby nigdy nic wszystko ok.
"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

Podobne tematy odpala