Skocz do zawartości

Zdjęcie

Problem z odpaleniem t25


343 odpowiedzi na ten temat

#61 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 10 kwiecień 2011 - 13:09

Problem z odpaleniem t25 Wiem że są te litery bo już je zauważyłem chodzi mi o to że jak ustawię koło zębate od pompy wtryskowej na t i t czy nie przeszkadza to w którym położeniu jest tłok, bo przecież te znaki chyba jednocześnie się naraz nie pokrywają.

Edytowany przez milanreal1, 11 kwiecień 2011 - 20:50.
cytowanie poprzedniego posta


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 13:46
  •  

#62 Share bongle

bongle

    Zaawansowany

  • Members
  • PipPipPip
  • 134 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom pow.Lipno

Napisany 10 kwiecień 2011 - 13:29

Problem z odpaleniem t25 Wszystkie znaki muszą się pokrywać jednocześnie.Najpierw musisz znaleźć przyczyne tego "bałaganu.

#63 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 10 kwiecień 2011 - 13:47

Problem z odpaleniem t25 Przyczynę tego bałaganu znam: jakieś 3 lata temu mechanik robił mi remont silnika widziałem jak to robił byłem przekonany że jest wszystko w porządku do wczorajszego dnia gdy odkręciłem obudowę rozrządu i zobaczyłem że znak P nie pokrywa się z drugim P jest przesunięty o jeden ząb pewnie i to było przyczyną że odprężnik nie działał i był trochę mułowaty. Jak mają wszystkie jednocześnie się te znaki zgrywać to sobie na pewno poradzę, jeszcze jutro dam pompę do regulacji i będę wszystko składał.

Edytowany przez milanreal1, 11 kwiecień 2011 - 20:50.
cytowanie poprzedniego posta


#64 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 11 kwiecień 2011 - 19:29

Problem z odpaleniem t25 Witajcie ponownie
kolega "bongle" miał rację wszystkie znaki powinny się jednocześnie pokrywać, troszkę się okręciłem tymi kołami i ustawiłem wszystkie jednocześnie więc z pompą nie było problemu, a więc temat uważam za zamknięty.

#65 Share wirus07

wirus07

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 03 maj 2011 - 11:44

Problem z odpaleniem t25 Dziś odpalałem t-25 na krótko śrubokrętem po wyjęciu śrubokręta rozrusznik nadal kręcił czy to normalne?

#66 Share piotrb14

piotrb14

    Zaawansowany

  • Members
  • PipPipPip
  • 2160 postów
  • Płeć:Nie powiem

Napisany 03 maj 2011 - 12:00

Problem z odpaleniem t25 nie nie normalne po tym jak wyjąłeś śrubokręt nie powinien kręcić rozrusznik, a może nie wyrzuciło zapadni tej z rozrusznika, albo wina elektro wyłącznika ( zwarcie możliwe na obwodzie)

>> Zapraszam na fanpage<<
https://www.facebook.com/psrka710


#67 Share ursuss

ursuss

    Zaawansowany

  • Members
  • PipPipPip
  • 511 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie aleksandrów

Napisany 03 maj 2011 - 12:03

Problem z odpaleniem t25 w takiej sytuacji przydaje sie hebel .

#68 Share wirus07

wirus07

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 03 maj 2011 - 12:10

Problem z odpaleniem t25 sprawdziłem jeszcze kilka razy za każdym razem rozrusznik kręci po wyjęciu śrubokręta. Co mogło się stać?

#69 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 03 maj 2011 - 12:17

Problem z odpaleniem t25

w takiej sytuacji przydaje sie hebel .

Czy tak ciężko napisać wyłącznik? Hebel wygląda tak.
Forum niby profesjonalne, a trafiają się takie określenia, że słabo się robi. To taka ogólna uwaga, nie bierz tego do siebie.

#70 Share Daniel1987

Daniel1987

    Zaawansowany

  • Members
  • PipPipPip
  • 227 postów
  • Płeć:Mężczyzna

Napisany 03 maj 2011 - 12:25

Problem z odpaleniem t25 wyciagnij automat.....w t-25 jest robieralny.....mozliwe ze ktorys kabelek ci sie zwarl i kreci...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 13:46
  •  

#71 Share wirus07

wirus07

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 03 maj 2011 - 13:05

Problem z odpaleniem t25 Ale normalnie mam prąd włączony i nie kręci dopiero jak śrubokrętem zapalam wyłącze i włącze prąd i jest normalnie ze stacyjki normalnie tylko ze czasem mi nie lapie dlatego na krotko zapalałem


Śrubokręt nie służy do odpalania ciągnika. Jeżeli wynikły z tego powodu jakieś problemy, to możesz mieć pretensje sam do siebie.

Edytowany przez Elektrotechnik, 03 maj 2011 - 13:18.


#72 Share ursuss

ursuss

    Zaawansowany

  • Members
  • PipPipPip
  • 511 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie aleksandrów

Napisany 03 maj 2011 - 13:53

Problem z odpaleniem t25 Byłem ostatnio w sklepie z sprzętem do 4x4 i właśnie pytam o wyłącznik główny a sprzedawca do mnie Hebel, dodam że sprzedawca to nie byle jakiś oszołom ma duże pojęcie o tym co robi i co sprzedaje ??? Profesjonalizm wiąże się z tym że osoba postronna nie musi wiedzieć o co chodzi, profesjonalni mechanicy nie mówią pewnych nazw które są długie i zawiłe ale mają swoje własne które rozumieją i ułatwiają prace. Powiesz włącznik każdy zapyta jaki a hebel nikt nie ma pytania ...

#73 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 03 maj 2011 - 14:07

Problem z odpaleniem t25 akurat nazwa hebel na włącznik masy to nie wiem co za idiotyzm. będziesz chciał kupić włącznik powiesz hebel i dostaniesz niespodzianke :D
Mój Wladimirec podbija świat

#74 Share piotrb14

piotrb14

    Zaawansowany

  • Members
  • PipPipPip
  • 2160 postów
  • Płeć:Nie powiem

Napisany 03 maj 2011 - 17:12

Problem z odpaleniem t25 ja ci powiem tak jak ci nie kręci z kluczyka ( też tak miałem) to wziąłem kabel i podłączyłem do stacyjki to wtedy ona robi zwarcie zamiast śrubokręta. Winą tego jest taki przekaźnik który się pali i nie daje prądu wiem bo sam miałem taki problem i zakładałem temat o tym i koledzy mi pomogli

>> Zapraszam na fanpage<<
https://www.facebook.com/psrka710


#75 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 03 maj 2011 - 20:26

Problem z odpaleniem t25 Może czujnik od ,,luzu" w skrzyni biegów pieprzy i ze stacyjki nie pali?

Edytowany przez UrsusCzesio, 03 maj 2011 - 20:27.

Mój Wladimirec podbija świat

#76 Share rafcio

rafcio

    Użytkownik

  • Members
  • PipPip
  • 67 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 03 maj 2011 - 20:37

Problem z odpaleniem t25 Ja kupiłem nową instalacje i powywalałem to wszystko i jest git :D

#77 Share mar56cin

mar56cin

    Użytkownik

  • Members
  • PipPip
  • 90 postów
  • Płeć:Mężczyzna

Napisany 04 maj 2011 - 17:43

Problem z odpaleniem t25

Ale normalnie mam prąd włączony i nie kręci dopiero jak śrubokrętem zapalam wyłącze i włącze prąd i jest normalnie ze stacyjki normalnie tylko ze czasem mi nie lapie dlatego na krotko zapalałem


Śrubokręt nie służy do odpalania ciągnika. Jeżeli wynikły z tego powodu jakieś problemy, to możesz mieć pretensje sam do siebie.




Co masz na mysli mówiąc ,,nie łapie,,? Jak niełapie to słychac tylko takie mocne tyknięcie z okolic rozrusznika, i nic pozatym?. Czy porostu nic się niedzieje?.

#78 Share wirus07

wirus07

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 04 maj 2011 - 18:53

Problem z odpaleniem t25 Tak słychać tylko takie tyknięcie i to w dodatku w tym miejscu co się włącza świeca płomieniowa czasami złapie czasami nie (pewnie stacyjka do wymiany) Ale dlaczego jak zapalam śrubokrętem to po wyjęciu śrubokręta z pomiędzy tych śrub rozrusznik nadal kręci??(to nie był pojedyńczy przypadek za każdym razem tak jest)

#79 Share rolnik1113

rolnik1113

    Nowicjusz

  • Members
  • Pip
  • 19 postów

Napisany 07 maj 2011 - 19:36

Problem z odpaleniem t25 Pokręćcie rozrusznikiem na krótko na wyciągniętym odprężniku. Czy jak wyjmiecie ten (klucz,śrubokręt) to rozrusznik nadal kręci?
Bo u mnie kręci skończy dopiero jak wyłącze mase i nie wiem czy rozbierać rozrusznik.Bo gdy odpalam ze stacyjki jest normalnie.
Sprawa dotyczy orginalnego rozrusznika.

Edytowany przez rolnik1113, 07 maj 2011 - 19:44.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 13:46
  •  

#80 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 07 maj 2011 - 20:28

Problem z odpaleniem t25 dziś odpalałem właśnie w taki sposób swojego ruska czyli na ostro i po rozłączeniu klucza lub śrubokręta rozrusznik przestaje kręcić, musisz mieć coś padnięte w elektromagnesie i zwiera, pewnie nie obędzie się bez wyciągania rozrusznika

Podobne tematy odpala