Skocz do zawartości

Zdjęcie

Problem z odpaleniem t25


343 odpowiedzi na ten temat

#261 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 24 styczeń 2014 - 23:28

Problem z odpaleniem t25 Popieram kolege u mnie dzis było -23 3 obroty wałem bez grzania świecy ciągnik chodził troche kulawo ale juz o własnych siłach. Jak dobre aku, dobry rozrusznik to te ciągniki super palą. W tym roku dopiero poznałem ten efekt jego odpalania aku 6Vx2 165Ah bo MTZ 3 godziny przelewania wodą, aż blok był faktycznie ciepły w dotyku i na prostowniku kręcony nie było szans. T25 z dobrze ustawionym kątem wtrysku dobrym aku pali bez problemu bez świecy świece to używam poniżej -25
Az tym cofajniem to wcale nie musi być pompka Ja bym wymienił wszystkie podkładki miedziane i uszczelki na trasie zbiornik- pompa zasilająca bo to nie pierwszy przypadek paliwo sie cofa a podkładki były stare i ruszone nie trzymały

Edytowany przez UrsusCzesio, 24 styczeń 2014 - 23:30.

Mój Wladimirec podbija świat

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 19:45
  •  

#262 Share krzychu28055

krzychu28055

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rz-ów
  • Zainteresowania:Motoryzacja

Napisany 25 styczeń 2014 - 17:10

Problem z odpaleniem t25 Dzisiaj naładowałem akumulatory i różnicy w kręceniu nie ma. Wziąłem starą kuchenkę pod miskę olejową 10 min grzania, chwilę kręcenia odprężnik w dół i pali. Było -13 °C a olej przypominał smar, więc teraz jak go będę palił to chwilę podgrzeje olej i powinno być git.

Edytowany przez krzychu28055, 25 styczeń 2014 - 17:11.


#263 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2396 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2014 - 17:34

Problem z odpaleniem t25 Dziś rano -20 prostownik pod aku na 15 minut 3 obroty bez świecy i chodzi na oleju 20w50 Wiec coś jest nie tak.Sprawdzaj połączenia na klemach noże mostek słabo przewodzi prąd.Przekręć parę razy rozrusznikiem i patrz po przewodach gdzie są gorące to słabo przewodzi prąd albo rozrusznik lipa.

#264 Share zgrywus223

zgrywus223

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie
  • Zainteresowania:Rolnictwo
    Mechanika
    Elektryka

Napisany 25 styczeń 2014 - 17:51

Problem z odpaleniem t25 Ja w swoim vladymirze mam aku z bizona czyli centra 170 Ah i nawet daje sobie rade. Wczoraj przy -11 kilka obrotów na odprężniku,żeby rozruszać silnik,odprężnik w dół i pali B)

#265 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 25 styczeń 2014 - 19:32

Problem z odpaleniem t25 Ja dziś też swojego przepalałem stał tydzień nie ruszany. Za pierwszym razem nie zaskoczył ale przy trzecim podejściu już zagadał.

KPK KUMURUN TEAM

 


#266 Share Szymi40

Szymi40

    Zaawansowany

  • Members
  • PipPipPip
  • 1287 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom

Napisany 25 styczeń 2014 - 19:55

Problem z odpaleniem t25 U mnie na wsi gościu zamątował grzałkę w misie olejowej ! podgrzeje olej i kita. A ja odpalam silnikiem elektrycznym .... silnik 3 kw pod władka pasek klinowy i musi zagadać.

#267 Share VladimirT-25A

VladimirT-25A

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pogwizdów Małopolska

Napisany 25 styczeń 2014 - 20:15

Problem z odpaleniem t25 Ja dziś odpalałem swojego T-25A w -18*C stał 3 tygodnie akumulatory nie ładowałem mają 1,5 roku Centra 195ah rozrusznik R 11L podgrzałem świecę 30 sekund na odprężnik przekręcił 3 razy i strzała pali bez problemowo w każdych temp mam jeszcze dodatkowo urządzenie rozruchowe oryginalne na niższe temperatury to tylko zamontować i nie ma problemu nawet
w -30*C , a co do rozruszników szybkoobrotowych to lipa miałem taki to w 1 miesiąc i padł bendix oddałem do naprawy na gwarancji niby zrobili bo kręci ale i tak go nie założę bo do tych rozruszników nie mam zaufania .Są za bardzo delikatne i małe Pozdrawiam .
Владимирец T25A
 

#268 Share pawelT25

pawelT25

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2014 - 10:21

Problem z odpaleniem t25 U mnie rozrusznik szybkoobrotowy siedzi chyba 5 rok i nie chce innego miałem orginalny w naprawie zmienili tulejki i szczotki po pół roku wysiadł :)

#269 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2014 - 12:57

Problem z odpaleniem t25 Widać tak naprawili, albo takie części zastosowali. Nic dziwnego. Raz trafiły mi się tulejki które wytarły się do cna po pół roku.
To nie wina rozrusznika, że takie części do niego sprzedają.

#270 Share pawelT25

pawelT25

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2014 - 13:11

Problem z odpaleniem t25 Teraz części są MADE IN JAPAN LUB CHINA więc nie ma co się dziwić że wszystko siada po miesiącu :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 19:45
  •  

#271 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 26 styczeń 2014 - 14:35

Problem z odpaleniem t25 Do nie wiem co ty masz do Japan ale japońce robią akurat porządnie. A jak planetarne rozruszniki to tylko i wyłącznie Magneton
Mój Wladimirec podbija świat

#272 Share pawelT25

pawelT25

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2014 - 15:26

Problem z odpaleniem t25 U mnie nie pisało nigdzie z jakiej firmy jest rozrusznik ani na kartonie ani na rozruszniku :) Tylko w jednym sklepie magneton kosztuje 570zł a co brałem ten kosztował 330zł i na razie 5 rok i pali tylko aku już siadają i słabo kręci a tak z rozrusznika jestem bardzo zadowolony :)

#273 Share fza

fza

    Użytkownik

  • Members
  • PipPip
  • 96 postów

Napisany 26 styczeń 2014 - 16:56

Problem z odpaleniem t25

... mam jeszcze dodatkowo urządzenie rozruchowe oryginalne na niższe temperatury to tylko zamontować i nie ma problemu nawet
w -30*C ...

Opisz to urządzenie, dołącz parę zdjęć.

#274 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2014 - 18:43

Problem z odpaleniem t25 Przeczytaj instrukcje, tam jest opisane to urządzenie wspomagające rozruch.
To taki samostart dawkowany z kabiny do kolektora ssącego w miejscu świecy żarowej.

#275 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 26 styczeń 2014 - 19:20

Problem z odpaleniem t25 Ale musi rozrusznik kręcić, bo to guzik pomoże. To jest radziecka wersja amerykańskiego "ether injection system".

Mój ma rozrusznik R11, tylko akumulatory nie nowe, świeca płomieniowa, silnik 112 mth po remoncie, ale bez minimalnego podgrzania oleju (15w40) jakoś nie może przełamać kompresji poniżej -16*C Muszę zajrzeć do rozrusznika, przeczyścić komutator, tulejki nasmarować rzadkim smarem. Przed remontem palił przy -20 z pomocą opalarki i kuchenki, tylko po przejściu na zimne powietrze gasł, a w tym roku wolno kręci. Po kilku próbach i odczekaniu zaczyna kręcić szybciej i wtedy zapali. Kurde myślałem, że tej zimy będzie lepiej palić. pompę wyłączam, rewers na luz, sprzęgła nie wciskam, bo to pogarsza.

Podobnie do tego:


Podobno w lutym mają przyjść mrozy do -32*C

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#276 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2396 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2014 - 21:54

Problem z odpaleniem t25 przekręć parę razy rozrusznikiem i sprawdzaj przewody czy nie są gorące bo gdzieś gubi prąd.Mój przy -20 wczoraj na 15 minut prostownik i bez świecy 3 razy obrócił i odpalił.

#277 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 26 styczeń 2014 - 22:52

Problem z odpaleniem t25 Mój nie chce nawet raz kompresji przerzucić. Hebel się grzeje, że wyłączyć nie można, bo jakby puchnie

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#278 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2396 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2014 - 22:57

Problem z odpaleniem t25 No to już masz pierwszą poważną stratę prądu

#279 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2078 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 26 styczeń 2014 - 23:22

Problem z odpaleniem t25 Jak te wyłączniki nowego typu przekręcane to nic nie warte, sam mam taki też się grzeje że można się poparzyć.
Jak na nim pisze 50A to jak to ma poprawnie działać.... Można sobie policzyć jakie natężenie występuje podczas rozruchu.
Teraz zamówiłem od Zetora po zamontowaniu okaże się jakie efekty

Edytowany przez Roki212, 26 styczeń 2014 - 23:22.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 19:45
  •  

#280 Share kamil2111

kamil2111

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 27 styczeń 2014 - 10:35

Problem z odpaleniem t25 Mój dziadek swego czasu jak miał ruska to zrobił do niego Korbę na wom i przy jej pomocy zawsze odpalał, trzeba było uważać żeby w zęby nie dostać.

Podobne tematy odpala