Skocz do zawartości

Zdjęcie

Problem z odpaleniem t25


343 odpowiedzi na ten temat

#241 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1381 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 23 styczeń 2014 - 22:57

Problem z odpaleniem t25 Maly mroz u was u mnie ostatniej nocy bylo -19. Ale T25 bede jutro palic z nowa swieca. W zimie to silnik musi miec taka chec rozruchu, a nie, ze sie wcisnie dekompresje i staje, jak wszystko w porzadku to sam pociagnie i pali

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 12:30
  •  

#242 Share krzychu28055

krzychu28055

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rz-ów
  • Zainteresowania:Motoryzacja

Napisany 24 styczeń 2014 - 07:31

Problem z odpaleniem t25 Dzięki kolego GoRAL1.
A jak rozwiązać problem z kręceniem? Podłączenie kabla bezpośrednio z minusa na śrubę chyba rozwiązuje problem masy. Połączenia przy rozruszniku mam wyczyszczone, klemy założyłem nowe. Co jeszcze sprawdzić?

#243 Share pawelT25

pawelT25

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2014 - 12:45

Problem z odpaleniem t25 krzychu28055 jeśli cofa Ci się paliwo to może załuż zaworek zwrotny na wężyk miedzy odstojnikiem a pompką paliwową mnie troche to pomogło z rozruchem władka było -4 wolno kręcił ale złapał

#244 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2014 - 15:29

Problem z odpaleniem t25

Co jeszcze sprawdzić?

Tak samo sprawdź przewód plusowy dokładając przewód z klemy do rozrusznika. Możesz mieć uszkodzony przewód plusowy zwłaszcza na zakuciu końcówki oczkowej.
Mostek miedzy akumulatorami na pewno sprawny?
Po takiej próbie odpalania dotykaj elementów odpowiedzialnych za prowadzenie prądu do rozrusznika (klemy, przewody), wyczujesz cieplejsze miejsca, czyli to miejsce do sprawdzenia.
Akumulatory naładowane? Jakie napięcie spoczynkowe akumulatorów?
Układ ładowania w ciągniku sprawny? Jakie napięcie ładowania?
Ciepły kręci lepiej?

#245 Share krzychu28055

krzychu28055

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rz-ów
  • Zainteresowania:Motoryzacja

Napisany 24 styczeń 2014 - 16:27

Problem z odpaleniem t25 Próbowałem z tym przewodem plusowym, ale raczej różnicy nie zauważyłem.
Jeśli chodzi o mostek to klemy wyczyszczone, kabel wydaje się być ok jednak to pewnie oryginał, wiec też pewnie ma dość.
Akumulatory: napięcie spoczynkowe 12.64V. Podczas kręcenia z odprężnikiem w górze coś >10, odprężnik włączony ok. 9V
Ładowanie przy średnich obrotach 14-14.5 V alternator 700W
Ciepły kręci bardzo szybko, nawet jak po odpaleniu w takim mrozie pochodzi z 2-3 min to już jest duża różnica.
Powyżej 0 °C pali bez odprężnika na strzał.

Edytowany przez krzychu28055, 24 styczeń 2014 - 16:29.


#246 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2014 - 18:00

Problem z odpaleniem t25 Jaki masz rozrusznik.Jak ruski to będzie tak się działo.Masz dobrą kompresje j jak wciśniesz odprężnik to go dławi.Miałem to samo w swoim.Zmieniałem też rozrusznik od innego ruska co miałem na garażu i nic nie pomagało i założyłem r 11 od c 360 i problem się skończył.Teraz mają aku 8 lat i przy - 20 na 10 minut prostownik aby pobudzić aku 40 sekund świeca strzał bez odprężnika i chodzi a na oryginalnym to było nie lada wyzwanie na nowych aku 195 ah ale jak padną już aku to kupie jeden i rozrusznik z reduktorem.W c 360 mam z reduktorem i jeden 110 ah i dyga bez ale.

#247 Share krzychu28055

krzychu28055

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rz-ów
  • Zainteresowania:Motoryzacja

Napisany 24 styczeń 2014 - 18:05

Problem z odpaleniem t25

Jaki masz rozrusznik.Jak ruski to będzie tak się działo.Masz dobrą kompresje j jak wciśniesz odprężnik to go dławi.Miałem to samo w swoim.Zmieniałem też rozrusznik od innego ruska co miałem na garażu i nic nie pomagało i założyłem r 11 od c 360 i problem się skończył.Teraz mają aku 8 lat i przy - 20 na 10 minut prostownik aby pobudzić aku 40 sekund świeca strzał bez odprężnika i chodzi a na oryginalnym to było nie lada wyzwanie na nowych aku 195 ah ale jak padną już aku to kupie jeden i rozrusznik z reduktorem.W c 360 mam z reduktorem i jeden 110 ah i dyga bez ale.

Rozrusznik mam szybko obrotowy "Jubana". Na poprzedniej stronie umieściłem film z odpalania.

#248 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2014 - 18:12

Problem z odpaleniem t25 Naładuj dobrze akumulatory.

#249 Share lukaszchmiel

lukaszchmiel

    Użytkownik

  • Validating
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciepłowody
  • Zainteresowania:ROLNICTWO,MOTORYZACJA.

Napisany 24 styczeń 2014 - 18:27

Problem z odpaleniem t25

Witam. Co może być przyczyną takiego ciężkiego rozruchu?
[http://www.youtube.com/watch?v=edaxRyt7WVI]

Dodam że do paliwa dolałem depresator,
Władimirec stał 2 tygodnie,
Temp -8.5°C



#250 Share pawelT25

pawelT25

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2014 - 18:27

Problem z odpaleniem t25 Postaw na minimum 10h aku i musi zapalić nie ma innej opcji wode sprawdź czy masz w akumulatorach

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 12:30
  •  

#251 Share lukaszchmiel

lukaszchmiel

    Użytkownik

  • Validating
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciepłowody
  • Zainteresowania:ROLNICTWO,MOTORYZACJA.

Napisany 24 styczeń 2014 - 18:32

Problem z odpaleniem t25 Witam kolego krzychu28055 oglądałem film z odpapania, kup sobie rozrusznik szybkoobrotowy bo baterie widze że masz wmiare. To sprawe rozwiąrze, u mnie też tak było, orginalny niemiałsiły przełamać kompresji a teraz jest ok, :)

#252 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 24 styczeń 2014 - 18:41

Problem z odpaleniem t25 Tu nie ma w ogóle mocy! Nie masz co szukać żadnej masy i połączeń. Gdybyś nie miał masy to by nie zakręcił tylko by pstrykał automat. Szukaj przyczyny w aku i nie sugeruj się napięciem. Załatw sobie przyrząd do sprawdzania aku taki abyś mógł go obciążyć i będziesz miał klarowną sytuację. Pożycz sprawdzone aku od znajomego sąsiada to zobaczysz że wszystko będzie ok.

KPK KUMURUN TEAM

 


#253 Share krzychu28055

krzychu28055

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rz-ów
  • Zainteresowania:Motoryzacja

Napisany 24 styczeń 2014 - 18:49

Problem z odpaleniem t25

Postaw na minimum 10h aku i musi zapalić nie ma innej opcji wode sprawdź czy masz w akumulatorach

Jeszcze w jesieni uzupełniłem wodę i je naładowałem. Później jak podpompowałem paliwo ręczną pompką zapalił.

Witam kolego krzychu28055 oglądałem film z odpapania, kup sobie rozrusznik szybkoobrotowy bo baterie widze że masz wmiare. To sprawe rozwiąrze, u mnie też tak było, orginalny niemiałsiły przełamać kompresji a teraz jest ok, :)

Mam rozrusznik szybkoobrotowy założony, mimo to wolno kręci w instalacji posprawdzałem połączenia wydaje mi się że powinno być dobrze.
Jutro rano podłącze akumulatory i potem spróbuje zapalić.

Tu nie ma w ogóle mocy! Nie masz co szukać żadnej masy i połączeń. Gdybyś nie miał masy to by nie zakręcił tylko by pstrykał automat. Szukaj przyczyny w aku i nie sugeruj się napięciem. Załatw sobie przyrząd do sprawdzania aku taki abyś mógł go obciążyć i będziesz miał klarowną sytuację. Pożycz sprawdzone aku od znajomego sąsiada to zobaczysz że wszystko będzie ok.

Akumulatory kupiłem 2x6V 165 Ah z myślą że spokojnie dadzą radę z tym rozrusznikiem w zimie. Jednak teraz myślę że mogłem kupić jedną 12V i może nie było by problemu. Jutro podładuję aku i zobaczę co z tego wyjdzie.

#254 Share lukaszchmiel

lukaszchmiel

    Użytkownik

  • Validating
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciepłowody
  • Zainteresowania:ROLNICTWO,MOTORYZACJA.

Napisany 24 styczeń 2014 - 18:55

Problem z odpaleniem t25

Jeszcze w jesieni uzupełniłem wodę i je naładowałem. Później jak podpompowałem paliwo ręczną pompką zapalił.

Mam rozrusznik szybkoobrotowy założony, mimo to wolno kręci w instalacji posprawdzałem połączenia wydaje mi się że powinno być dobrze.
Jutro rano podłącze akumulatory i potem spróbuje zapalić.


Akumulatory kupiłem 2x6V 165 Ah z myślą że spokojnie dadzą radę z tym rozrusznikiem w zimie. Jednak teraz myślę że mogłem kupić jedną 12V i może nie było by problemu. Jutro podładuję aku i zobaczę co z tego wyjdzie.



#255 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 24 styczeń 2014 - 20:27

Problem z odpaleniem t25 Jak pisane było wcześniej dostaje za mało paliwa, powinno być sporo białego dymu jak odpalasz w niskiej temperaturze ;)

#256 Share krzychu28055

krzychu28055

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rz-ów
  • Zainteresowania:Motoryzacja

Napisany 24 styczeń 2014 - 20:35

Problem z odpaleniem t25 Czyli wychodzi na to że muszę wymienić pompkę zasilającą i założyć zaworki zwrotne. No i jeszcze ładowanie aku.

#257 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 24 styczeń 2014 - 20:44

Problem z odpaleniem t25 No o sprawnej instalacji, rozruszniku czy naładowanych akumulatora to już nie ma co mówić
A co do pompki jeśli masz czystą instalacje, filtry i słabo podaje to pompka

#258 Share krzychu28055

krzychu28055

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rz-ów
  • Zainteresowania:Motoryzacja

Napisany 24 styczeń 2014 - 20:46

Problem z odpaleniem t25 Wychodzi na to że pompka, bo filtry wymienione przed zimą i odstojnik również wyczyszczony.

#259 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 24 styczeń 2014 - 20:56

Problem z odpaleniem t25 Ale że wyczyszczony to nie oznacza że teraz masz czysty, wiesz jakie teraz paliwo może parafina się wytrąciła i jest utrudniony przepływ. Sam to przerabiałem i też dolewałem dodatek

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 12:30
  •  

#260 Share new_profil_luki21

new_profil_luki21

    Zaawansowany

  • Members
  • PipPipPip
  • 1236 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Legnica
  • Zainteresowania:rolnictwo, elektronika, metaloplastyka

Napisany 24 styczeń 2014 - 22:39

Problem z odpaleniem t25 Nawet się nie baw z tym paliwem bo szkoda twojego czasu. Pomyśl na zdrowy rozsądek pisałeś że jak jest dodatnia temp to pali bez problemu a jak tylko trochę spadnie poniżej zera to lipa. Gdzie tu związek z paliwem? Ty nie masz obrotów na to żeby zaskoczył a i białego dymu nie zobaczysz choćbyś go z wiadra zalewał. U mnie na dwóch aku 165Ah i rozruszniku identycznym jak twój również Jubana kręci tak że się maska na boki buja. Jak w dalszym ciągu chcesz się bawić w paliwo to zacznij od pompki zasilającej ona w 90% jest odpowiedzialna za trzymanie paliwa w układzie.

KPK KUMURUN TEAM

 


Podobne tematy odpala