Skocz do zawartości

Zdjęcie

Jaś 2040s Coś strzeliło


30 odpowiedzi na ten temat

#1 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 03 listopad 2011 - 18:00

Jaś 2040s Coś strzeliło Witam, mam problem z jaśkiem 2040s, dałem mu gaz na 2-3 sekundy na pełne obroty, i nagle coś strzeliło, i coś stuka.. :(, teraz jak chodzi na wolnych , prawie nic nie stuka, jednak lekkie dodanie gazu powoduje stukanie, oraz dymi na siwo.... co to się mogło stać??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Jaś 2040s Coś strzeliło Dzisiaj, 14:45
  •  

#2 Share kukiteam

kukiteam

    Zaawansowany

  • Members
  • PipPipPip
  • 191 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kościejów

Napisany 03 listopad 2011 - 18:35

Jaś 2040s Coś strzeliło Obstawiam, że coś z zaworem się stało. Bo gdyby pękła panewka to by nie zaczął puszczać dymka.

#3 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1050 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 03 listopad 2011 - 18:55

Jaś 2040s Coś strzeliło też bym stawiał na zawór lub coś w układzie popychaczy
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#4 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 04 listopad 2011 - 15:41

Jaś 2040s Coś strzeliło to stuka bardziej w przodzie gdzieś koło rozrządu, trzeba to będzie sprawdzić....

#5 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 04 listopad 2011 - 17:18

Jaś 2040s Coś strzeliło NitroX przecież ty ten silnik chyba znasz na wylot , po tylu remontach nie będzie dla ciebie wezwaniem naprawa.

#6 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 04 listopad 2011 - 19:39

Jaś 2040s Coś strzeliło Dzwigienka popychacza mogła peknac. Sciag pokrywe zaworów i zobacz czy wszystko ok.

#7 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 05 listopad 2011 - 09:21

Jaś 2040s Coś strzeliło Jak dźwigienka walnęła to chyba rozrząd coś nie tak był ustawiony.

#8 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 05 listopad 2011 - 12:53

Jaś 2040s Coś strzeliło

NitroX przecież ty ten silnik chyba znasz na wylot , po tylu remontach nie będzie dla ciebie wezwaniem naprawa.

No tak, tyle kasy co w sadzone w ten silnik, i coś jebło no, szkoda. Trzeba znowu grzebać, a wszystko było ok, Moc odzyskał Wszystko Chodziło miodzio. A więc tak silnik rozebrany, i co się okazało tłok 1, Ukruszony , I na tłokach poodbijane zawory, czyli coś jest nie tak tylko co , rozrząd? czy co

Edytowany przez NitroX, 07 listopad 2011 - 14:09.


#9 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 07 listopad 2011 - 17:33

Jaś 2040s Coś strzeliło a więc 1 tłok jest uszczerbiony i ma zapieczony pierścień , zrobił ryse w tulei, no i na tłokach są odbite zawory, na 1 3 i 4 dziwi mnie to że tylko na 2 tłoku nie odbiło zaworów? i teraz mam pytanie, przez co to się mogło stać ?? może rozrząd źle ustawiony? , Wie ktoś jak ustawić rozrząd ???

tutaj fotki z tłoka :
https://picasaweb.go...feat=directlink
https://picasaweb.go...feat=directlink
https://picasaweb.go...feat=directlink

Edytowany przez NitroX, 07 listopad 2011 - 17:35.


#10 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 07 listopad 2011 - 18:44

Jaś 2040s Coś strzeliło Nic nie widać, straszna mgła :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Jaś 2040s Coś strzeliło Dzisiaj, 14:45
  •  

#11 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2011 - 19:57

Jaś 2040s Coś strzeliło A jak wyglada koło zebate na wale??

#12 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 07 listopad 2011 - 20:08

Jaś 2040s Coś strzeliło

A jak wyglada koło zebate na wale??

tzn.? Jak ma wyglądać no normalnie, a wie ktoś jak ustawić rozrząd bo to chyba tego wina lub, jeszcze możliwe bo głowica była planowa parę razy i może zacienka była uszczelka, i głowica była za nisko?

#13 Share zenas

zenas

    Zaawansowany

  • Members
  • PipPipPip
  • 387 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska..czyli Polska
  • Zainteresowania:Moje zdanie to "DOGMAT" nie dyskutuje!

Napisany 07 listopad 2011 - 21:21

Jaś 2040s Coś strzeliło :unsure: sam sobie odpowiedziałeś na pytanie, z rozrządem jest wszystko ok, gdyby tak nie było to by ci nie chciał odpalić albo ciężko odpalał, lub obroty były by nie stabilne. Naprawdę masz same problemy z tym motorem. ;[
Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

#14 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 07 listopad 2011 - 21:24

Jaś 2040s Coś strzeliło Możliwe, że na drugim były większe luzy zaworów

#15 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 08 listopad 2011 - 06:52

Jaś 2040s Coś strzeliło

:unsure: sam sobie odpowiedziałeś na pytanie, z rozrządem jest wszystko ok, gdyby tak nie było to by ci nie chciał odpalić albo ciężko odpalał, lub obroty były by nie stabilne. Naprawdę masz same problemy z tym motorem. ;[

no właśnie on tak chodził metalicznie, i na wolnych obrotach robił takie chau chau chau, tak zmieniał obroty, no a z paleniem to jak 0C to palił ale jak w dół , i co jeszcze coś go trzymało po remoncie po przyjechaniu do domu, i w ogóle jak się nagrzeję to nie dało go się zapalić bo za ciężko kręcił, a w pewnym momencie można było, czyli go trzymało w jednym miejscu, i co to teraz zrobić? Rozrządu się czepiać, czy uszczelkę dać większą pod zaworami ?

#16 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 08 listopad 2011 - 09:03

Jaś 2040s Coś strzeliło Uszczelki kupowałeś oryginalne czy zamienniki, oryginalne są grubsze.Jeżeli to była wina kilkakrotnego planowania i uszczelka nie pomoże to pozostaje pogłębić gniazda zaworów lub inną głowice.

#17 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 08 listopad 2011 - 20:02

Jaś 2040s Coś strzeliło uszczelki komplet, za 130zł, pewnie zamienniki, a jak bym dał grubszą uszczelkę,?? ale to wina raczej rozrządu

#18 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 09 listopad 2011 - 09:22

Jaś 2040s Coś strzeliło Znam przypadek gdzie w 60-tce źle ustawiony(o jeden ząbek) rozrząd owocował pękaniem dźwigienek na wyższych obrotach.Na kołach na pewno są znaki i muszą się pokrywać. Sprawdź czy są wyrobione koła ana klinach/frezach.

Edytowany przez czadowywicek, 09 listopad 2011 - 09:23.


#19 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 09 listopad 2011 - 13:59

Jaś 2040s Coś strzeliło

Znam przypadek gdzie w 60-tce źle ustawiony(o jeden ząbek) rozrząd owocował pękaniem dźwigienek na wyższych obrotach.Na kołach na pewno są znaki i muszą się pokrywać. Sprawdź czy są wyrobione koła ana klinach/frezach.

Nic nie jest wyrobione, a znaków w john deerze chyba nie, bo tam się jakoś rozrząd w "v" Ustawia

kupiony już tłok tuleja i pierścienie, i ma przyjechać typek co to robi i ustawić rozrząd

Edytowany przez NitroX, 09 listopad 2011 - 17:11.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Jaś 2040s Coś strzeliło Dzisiaj, 14:45
  •  

#20 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 19 listopad 2011 - 11:39

Jaś 2040s Coś strzeliło

Nic nie jest wyrobione, a znaków w john deerze chyba nie, bo tam się jakoś rozrząd w "v" Ustawia

kupiony już tłok tuleja i pierścienie, i ma przyjechać typek co to robi i ustawić rozrząd

Rozrząd niby ustawiony tak żeby w zawory nie biło, już ciągnik złożony, całkiem inna praca silnika, nie jest taki metaliczny,

Edytowany przez NitroX, 19 listopad 2011 - 16:06.


Podobne tematy