Skocz do zawartości

Zdjęcie

Brak nawiewu


4 odpowiedzi na ten temat

#1 Share Majjdann

Majjdann

    Zaawansowany

  • V.I.P.
  • rank
  • 104 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 28 październik 2011 - 18:52

Brak nawiewu Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak nawiewu Dzisiaj, 00:12
  •  

#2 Share slawny

slawny

    Zaawansowany

  • Members
  • PipPipPip
  • 369 postów
  • Płeć:Mężczyzna

Napisany 28 październik 2011 - 19:25

Brak nawiewu Kolego moze bys chociaz napisal jaki to zetor, szczegolnie jesli masz nagrzewnice ktora mogla sie spalic, choc szczerze watpie ze taka masz, nagrzewnice to to samo co chlodnice tylko ze maja odwrotne dzialanie, wykorzystuja cieplą ciecz chlodzaca silnik, jedyne co nie dziala to wentylator nawiewu zapewne, proponuje odkrecic dach, w starych pochodnych 5211 dach odkreca sie od gory po czym sobie odchylasz jak szyberdach bo jest na zawiasach, w nowych odkreca sie od spodu dachu na zewnatrz kabiny, ja w frotce z 07r mialem pare razy problem z zasilaniem kabiny 2 razy przez to ze radio bylo kiepsko zamontowane przez serwis i radio ruszajac sie przecieralo kable, a raz wypadla jedna kostka, jakis przekaznik czy cos, radze zdjac dach i samemu poszukac przyczyny jakis przetarty, zsuniety luzny kabelek, to sie zdarza nalezy tez sprawdzic gdzie dochodzi napiecie a gdzie nie, wystarczy do tego zarowka 12V z 2 kabelkami, moze wlacznik nawiewu tez sie rypnal, trzeba sprawdzic dokad dochodzi prad a dokad nie, zadna filozofia.

#3 Share Majjdann

Majjdann

    Zaawansowany

  • V.I.P.
  • rank
  • 104 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 28 październik 2011 - 19:52

Brak nawiewu Jest to zetor 5211 sorki zapomniałem

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak nawiewu Dzisiaj, 00:12
  •  

#4 Share piotrjako

piotrjako

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siemiatycze

Napisany 28 październik 2011 - 20:20

Brak nawiewu pod dachem są przekaźniki dwa z lewej i jeden z prawej i mogą nie łączyć. zacznij od sprawdzenia czy masz prąd na bezpiecznikach i idź za nim aż do dachu do przekaźników. poszukaj na forum bo byłu uz takie co najmniej dwa tematy. pozdro

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak nawiewu Dzisiaj, 00:12
  •  

#5 Share Majjdann

Majjdann

    Zaawansowany

  • V.I.P.
  • rank
  • 104 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 30 październik 2011 - 10:18

Brak nawiewu Już wszystko działa naprawiłem .

Podobne tematy