Skocz do zawartości

Zdjęcie

Brak ON na zaworach


19 odpowiedzi na ten temat

#1 Share kamilo1

kamilo1

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniów

Napisany 19 październik 2011 - 07:07

Brak ON na zaworach Witam.
Mam problem ( jak trwoga to do boga ) :rolleyes: Pod koniec pracy w polu kombajn zaczął słabnąć na obrotach tak jak by nie dochodziła ropa. po dolaniu ropy zrobiła parę metrów i powtórka z rozrywki. pompowałem trochę ręcznie pompką i udało mi się dokończyć pole. Wracając do domu ponowiło się to 2 razy, za pomocą ręcznej pompki dojechałem do domu.
Pierwsza moja myśl to zapchany przewód lub filtry, po odkręceniu przewodu wyjściowego z filtrów i pompowaniu ropa normalnie leci z filtrów ropa. Idąc dalej tym tropem odkręciłem przewód przy jednym z zaworów i mimo długiego pompowania nie zobaczyłem ropy.
Czy walnęła pompa?
A może coś innego może faktycznie syf jakiś się gdzieś załadował?
" Nie ważne gdzie jadę , grunt ,że wiem gdzie byłem "

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ON na zaworach Dzisiaj, 01:44
  •  

#2 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7793 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 19 październik 2011 - 08:21

Brak ON na zaworach Według mnie to pompka siadła. Jak napisałeś że wróciłeś na pompce ręcznej czyli pompka nie podawała paliwa.I jeszcze jedno, o jakie zawory ci chodzi?

#3 Share redek

redek

    Zaawansowany

  • Members
  • PipPipPip
  • 323 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie, powiat Gryfice

Napisany 19 październik 2011 - 08:43

Brak ON na zaworach chyba o wtryskiwacze ?

#4 Share kamilo1

kamilo1

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniów

Napisany 19 październik 2011 - 10:27

Brak ON na zaworach Sorki oczywiście że chodzi o wtryski :P
No dobra załóżmy, że pompa padła i przy próbie odpalenia przez kluczyk to zrozumiałe, że nie poda ropy, ale dla czego nie idzie ropa jak pompuję ręcznie? A przecież wcześniej jakoś dojechałem na ręcznej pompce więc musiała ropa dochodzić do wtrysków?
" Nie ważne gdzie jadę , grunt ,że wiem gdzie byłem "

#5 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 19 październik 2011 - 14:00

Brak ON na zaworach Jeżeli dobrze rozumiem to Ty pompując ręczną pompką chcesz ażeby paliwo leciało przewodami wysokiego ciśnienia? no weź mnie nie rozśmieszaj :lol: nigdy nie poleci jak pompa wtryskowa nie jest w ruchu. Pompka zasilająca może siadać a pompując ręczną tylko wspomagałeś dopływ paliwa.

Edytowany przez MAT912, 19 październik 2011 - 14:03.


#6 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7793 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 19 październik 2011 - 20:21

Brak ON na zaworach JA a w tym roku też tak miałem. Pompowałem pompką po pół godziny i nie odpalał. Zapalił kawałek ujechał i znowu to samo. Potrafił dzień chodzić i znowu coś. Zmieniłem całą pompkę o spokój.

#7 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 19 październik 2011 - 21:40

Brak ON na zaworach na 99,9% pewny strzał- stały objaw w bizonie, masz zapchaną główke rurki biegnąca od baku do ostojnika, wykręć tę śrubę 19mm wkręconą w ostojnik od strony koła zamachowego wyjmij ją , a oczom twoim ukaże się zasyfiona w środku główka,weź drucik i wyciąg syfy, wszyscy o tym pamietajcie, syfy zawsze stają na pierwszym zakręcie główce itd, jutro zajrzyj tam to jest pewne na 99.9%
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#8 Share kamilo1

kamilo1

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniów

Napisany 20 październik 2011 - 06:48

Brak ON na zaworach

Jeżeli dobrze rozumiem to Ty pompując ręczną pompką chcesz ażeby paliwo leciało przewodami wysokiego ciśnienia? no weź mnie nie rozśmieszaj :lol: nigdy nie poleci jak pompa wtryskowa nie jest w ruchu. Pompka zasilająca może siadać a pompując ręczną tylko wspomagałeś dopływ paliwa.


Ciesze się że mogłeś się trochę pośmiać, lecz nie wiem czy byłoby Ci do śmiech widząc lecącą ropa na przewodach od wtrysków przy białorusce gdy pompujesz ręczną pompką.
W swojej krótkiej praktyce bazuje na tych maszynach więc jeśli coś się dzieje w jednej to zakładam że podobnie powinno się dziać w drugiej.
bobytempelton- dzięki dzisiaj zobaczę ta główkę. jeśli to nie to trza będzie wymienić pompę.
" Nie ważne gdzie jadę , grunt ,że wiem gdzie byłem "

#9 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1344 postów
  • Płeć:Mężczyzna

Napisany 20 październik 2011 - 07:44

Brak ON na zaworach Tak jak radzi @bobytempelton, też bym sprawdził to połączenie. U mnie tą śrubę zatkał pająk i trochę syfu, objawy- pochodzi trochę i fajrant. Pozbyłem się problemu zatykania się przewodów wstawiając siatkę na r.ssawnej. Siatka, a raczej kosz ssawny, wymontowana z baku na szrocie.

Edytowany przez agromatik, 20 październik 2011 - 07:44.

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#10 Share recrut83

recrut83

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 20 październik 2011 - 11:59

Brak ON na zaworach dobrze radzi kolega @bobytempelton o tym brudzie ja zawsze miałem brud jak sie zapowietrzył ale pewnego razu miałem strzeloną rurkę miałem malutką szczelinkę praktycznie niezauważalną gołym okiem co ja się wtedy namęczyłem odpowietrzony raz w koło i znowu zbierało sie po troszku powietrza az stawał gdy założyłem drugą rurkę zasilającą do odstojnika i po kłopocie

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ON na zaworach Dzisiaj, 01:44
  •  

#11 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 październik 2011 - 21:42

Brak ON na zaworach

Ciesze się że mogłeś się trochę pośmiać, lecz nie wiem czy byłoby Ci do śmiech widząc lecącą ropa na przewodach od wtrysków przy białorusce gdy pompujesz ręczną pompką.



Nie pisałem że się z Ciebie śmieje, tylko że masz mnie nie rozśmieszać, a widząc jak leje się paliwo z przewodów wysokiego ciśnienia jak pompujesz ręczną pompką to przyznam że też bym się nie śmiał :D tylko tarzał po ziemi ze śmiechu :lol: Ty nie znasz po prostu budowy pompy wtryskowej jak miałeś rozp.........ne zaworki poz. 22-24 http://zapodaj.net/a...ab8b1a.jpg.html to Ci leciało jak pompowałeś. Z tą pompą to trochę tak jak byś mówił że naciśniesz komuś brzuch a on sika, pewnie tak robi jak ma problem z zaworkiem. ;[

Edytowany przez MAT912, 20 październik 2011 - 21:48.


#12 Share Heniekii

Heniekii

    Zaawansowany

  • Members
  • PipPipPip
  • 355 postów
  • Płeć:Mężczyzna

Napisany 22 październik 2011 - 22:41

Brak ON na zaworach Trzeba zaczac od tego ze sa dwa uklady paliwowe jeden niskiego cisnienia w sklad ktorego wchodzi pomka zasilajaca ta reczna i brud sie zbiera na przewodzie z baku przykreconym do tej pomki to ona najczesciej tez siada ale przewaznie to czuc jak pompujesz a ona daje jakby chciala a nie moze najleprza rada na odpowietrzenie bizona to karnisterek i wezyk i raz dwa jest odpowietrzony i drugi uklad wysokiego cisnienia pompa wtryskowa i wtryskiwacze i tu najczesciej moga byc filtry zabite jak muciles dlugo a malo bylo paliwa dobry zwyczaj kaze zalewac paliwo na zime zeby bak nie rdzewial tylko kto to robi ja sam w sezonie jak dlugo muce i bak prawie do dna wyjade to mam problemy bo filtry sa rdza zaklejone i syfami i zmienie je i bez problemu a jak bez filtrow pojezdzisz to wtedy juz caly uklad trzeba rozbierac i dmuchac bo nie wiadomo gdzie syf stanol i co go boli

#13 Share kamilo1

kamilo1

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniów

Napisany 31 październik 2011 - 09:00

Brak ON na zaworach Witam,
kombajn odpalił :D

Pompa jest OK, przynajmniej teraz działa. Przeczyściłem wszystkie rurki metalowa, główki i węże gumowe doprowadzające paliwo, odpowietrzyłem pompę paliwową za pomocą dwóch śrub (normalnie ropa zasysana z baku), no i działa. Po przeczyszczeniu i zamontowaniu wszystkich rurek sprawdziłem na sucho czy podaje ropę i faktycznie MAT912 miał rację pompa wtryskowa podaje ropę dopiero gdy zakręci się rozrusznikiem, znowu dowiedziałem się czegoś nowego, tylko fajnie by było gdy by taki znawca jak MAT912, pomógł znaleźć odpowiedz ściśle związaną z podanym problemem w temacie.
Podsumowując:
Przyczyna tej usterki- zapchany układ paliwowy lub źle odpowietrzona pompa paliwowa.
Dzięki za pomoc.
" Nie ważne gdzie jadę , grunt ,że wiem gdzie byłem "

#14 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 31 październik 2011 - 11:51

Brak ON na zaworach Po pierwsze - MAT912 nie jest jasnowidzem ażeby na odległość znaleźć przyczynę, bo u lekarza też się chyba nie leczysz przez internet.

Pierwsza moja myśl to zapchany przewód lub filtry, po odkręceniu przewodu wyjściowego z filtrów i pompowaniu ropa normalnie leci z filtrów ropa. Idąc dalej tym tropem odkręciłem przewód przy jednym z zaworów i mimo długiego pompowania nie zobaczyłem ropy.
Czy walnęła pompa?
A może coś innego może faktycznie syf jakiś się gdzieś załadował?


Po drugie - jeżeli sugerowałeś że ropa z filtrów leci normalnie,a nie chce lecieć przewodami wysokiego ciśnienia jak pompujesz ręczną pompką, to jak miałem się do tego ustosunkować?
Najpierw radzę podać objawy ściśle związane z problemem a później oczekiwać odpowiedzi ściśle związanej z problemem.


P.s. Już nie skomentuję samego tematu " Brak ON na zaworach" jest na pewno ściśle związany z problemem, trochę samo krytyki w stosunku do siebie kolego a potem do innych. ;[

Edytowany przez MAT912, 31 październik 2011 - 20:45.


#15 Share ziomal89

ziomal89

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraśnik

Napisany 01 listopad 2011 - 16:17

Brak ON na zaworach Umnie identyczne objawy jak w temacie a przyczyna to zablokowany popychacz w pompce zasilającej, rozebrałem przeczyściłem i śmiga. ;)

#16 Share doktorek2

doktorek2

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 01 listopad 2011 - 19:14

Brak ON na zaworach Koledzy miałem podobny problem niedawno go rozwiązałem okazało się że zaworki przy pompce ręcznej nie trzymają wystarczyło wymienić dwa grzybki i wraz ze sprężynkami (nadają się od c 360) a koszt to około 10pln inny możliwy powód to pęknięta rurka zasilająca <_<

#17 Share kamilo1

kamilo1

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniów

Napisany 02 listopad 2011 - 12:14

Brak ON na zaworach

Po pierwsze - MAT912 nie jest jasnowidzem ażeby na odległość znaleźć przyczynę, bo u lekarza też się chyba nie leczysz przez internet.f


Po drugie - jeżeli sugerowałeś że ropa z filtrów leci normalnie,a nie chce lecieć przewodami wysokiego ciśnienia jak pompujesz ręczną pompką, to jak miałem się do tego ustosunkować?
Najpierw radzę podać objawy ściśle związane z problemem a później oczekiwać odpowiedzi ściśle związanej z problemem.


P.s. Już nie skomentuję samego tematu " Brak ON na zaworach" jest na pewno ściśle związany z problemem, trochę samo krytyki w stosunku do siebie kolego a potem do innych. ;[



Ale po co takie nerwy <_<

Odpowiedz 1
Myślałem, że te forum właśnie do tego zostało stworzone by między innymi pomagać naprawić sprzęt przez internet. Inni forumowicze jakoś mogli pomóc na odległość. :rolleyes:

Odpowiedz 2
Ależ ja podałem objawy ściśle związane z problemem, i inni jakoś wiedzieli o co chodzi. A jeśli chodzi o zasadę działania pompy paliwowej to przyznałem Panu racje że byłem w błędzie. Nigdzie nie jest napisane że forum AGRO FOTO jest stworzone tylko dla specjalistów i niestety mogą powstać jakieś niedociągnięcia, tylko to nie trza ironizować tylko wytłumaczyć błąd. :rolleyes:

Odpowiedz na P.s.
Jak już wspomniałem nie jestem specjalistę w zakresie silników spalinowych i mam prawo jak każdy człowiek pomylić cię, z reszta za co w następnych postach przeprosiłem i sprostowałem. :rolleyes:

Pozwoliłem sobie napisać ten post by nie zostawić złego wrażenia, jeśli kogoś uraziłem lub zdenerwowałem to przepraszam.
Pozdrawiam.

P.S. Mimo wszystko grunt że kombajn naprawiony. :D
" Nie ważne gdzie jadę , grunt ,że wiem gdzie byłem "

#18 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 02 listopad 2011 - 19:07

Brak ON na zaworach

Myślałem, że te forum właśnie do tego zostało stworzone by między innymi pomagać naprawić sprzęt przez internet. Inni forumowicze jakoś mogli pomóc na odległość. :rolleyes:

tylko to nie trza ironizować tylko wytłumaczyć błąd. :rolleyes:



P.S. Mimo wszystko grunt że kombajn naprawiony. :D


Właśnie po to jest to forum stworzone aby pomagać przez internet, ale trafną diagnozę postawić nie jest tak łatwo, bo przyczyn może być wiele i ktoś akurat trafi.
Może faktycznie nie potrzebnie ironizowałem za co również Przepraszam ale wytłumaczyłem błąd ;)
Najważniejsze że kombajn chodzi :D

Edytowany przez MAT912, 02 listopad 2011 - 19:10.


#19 Share kamilo1

kamilo1

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniów

Napisany 03 listopad 2011 - 14:28

Brak ON na zaworach Super, że wszystko jest OK.

Może przy okazji poruszę jeszcze ten temat.

jak miałeś rozp.........ne zaworki poz. 22-24 http://zapodaj.net/a...ab8b1a.jpg.html to Ci leciało jak pompowałeś.


MAT912 czy taka sytuacja w Białoruśce to powód do naprawy pompy? Dodam, że ciągnik cały czas jest na chodzie normalnie pali. Zastanawiam się czy jest sens naprawiania lub wymiany tej pompy jeśli nie widzę jakiś większych problemów związanych z tą sytuacją?
" Nie ważne gdzie jadę , grunt ,że wiem gdzie byłem "

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ON na zaworach Dzisiaj, 01:44
  •  

#20 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 03 listopad 2011 - 15:30

Brak ON na zaworach Powód można zawsze znaleźć, ale bez przesady, jeżeli nie widzisz jeszcze jakiś poważniejszych problemów w pracy, mocy,zapalaniu zwiększonego zużycia paliwa to zostaw jeszcze tak jak jest, czasem po remoncie pompy jak coś z pieprzą mogą być większe problemy. ;)

Podobne tematy