Skocz do zawartości

Zdjęcie

Case 844 XL - przedni napęd


5 odpowiedzi na ten temat

#1 Share Marek220

Marek220

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kocudza

Napisany 02 październik 2011 - 14:14

Case 844 XL - przedni napęd Mam taki problem, zauważyłem w moim ciągniku ze podczas cięższej pracy zgrzyta między wałem napędowym a wałkiem atakującym, Chciałbym się dowiedzieć czy jest możliwość żeby na wałku atakującym zjechało frezy, czy wcześniej powinno zjechać frezy na złączu?????

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 844 XL - przedni napęd Dzisiaj, 03:13
  •  

#2 Share andrzej78

andrzej78

    Zaawansowany

  • Members
  • PipPipPip
  • 229 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Roztocze
  • Zainteresowania:Motoryzacja

Napisany 09 październik 2011 - 21:46

Case 844 XL - przedni napęd najczęściej znikają frezy na wałku często przez luz na tulejach mostu od nas wożą wałki do gościa gdzieś koło świdnika tam za kilkaset złotych dorabia i chodzi, najlepiej sprawdzić na włączonym napędzie i skręconych do oporu kołach albo demontaż

#3 Share Marek220

Marek220

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kocudza

Napisany 08 styczeń 2012 - 17:38

Case 844 XL - przedni napęd Już po problemie okazało się że złącze miało już frezy zjechane.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 844 XL - przedni napęd Dzisiaj, 03:13
  •  

#4 Share Marek220

Marek220

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kocudza

Napisany 10 luty 2012 - 19:07

Case 844 XL - przedni napęd Teraz mam nowy problem z napędem, gdyż odkąd zrobiła się temperatura na minusie nie zawsze załącza się przedni napęd, załączany jest przez elektromagnes. Czy jest taka możliwość że to jest spowodowane niską temperaturą otoczenia? Podkreślam że gdy się nie załączy to także lampka przy włączniku się nie świeci.

#5 Share zdzichu124

zdzichu124

    Zaawansowany

  • Members
  • PipPipPip
  • 318 postów
  • Płeć:Mężczyzna

Napisany 16 sierpień 2014 - 10:52

Case 844 XL - przedni napęd U mnie w 1056 podczar orki tez zaczelo zgrzytac w okolicach gdzie walek od napedu wchodzi do tej przystawki z tylu ciagnika. Co to moze byc? To samo co mial kolega marek?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Case 844 XL - przedni napęd Dzisiaj, 03:13
  •  

#6 Share wojtasd11

wojtasd11

    Nowicjusz

  • Members
  • Pip
  • 17 postów

Napisany 09 styczeń 2016 - 13:41

Case 844 XL - przedni napęd

witam i wie Pan co bylo przyczyną tych zgrzytów bo mam ten sam problem




Dodaj odpowiedź



  

Podobne tematy