Skocz do zawartości

Zdjęcie

Problem z WOM w MTZ 82


6 odpowiedzi na ten temat

#1 Share piter125

piter125

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 26 wrzesień 2011 - 19:06

Problem z WOM w MTZ 82 witam w moim mtz nagle przestał działać WOM podkręcałem te taśmy ale to nic nie dało. Co może być problemem?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM w MTZ 82 Dzisiaj, 18:20
  •  

#2 Share pynczor

pynczor

    Zaawansowany

  • Members
  • PipPipPip
  • 585 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie
  • Zainteresowania:rolnictwo i wszystko z nim związane a daleko za tym wszystko co w życiu potrzebne ;)

Napisany 26 wrzesień 2011 - 19:36

Problem z WOM w MTZ 82 Sprawdzałeś te dźwignie pod siedzeniem ?? w jakich okolicznościach przestał działać ?

mtz82, mtz82,mtz82,mtz80,wladymirec,pronar 1221A nie ma to jak miec cały wschód pod domem :)
21 November 09 rok wejście w AF


#3 Share piter125

piter125

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 26 wrzesień 2011 - 20:30

Problem z WOM w MTZ 82

Sprawdzałeś te dźwignie pod siedzeniem ?? w jakich okolicznościach przestał działać ?

przestał działać przy belarce

#4 Share hoodoowca

hoodoowca

    Zaawansowany

  • Members
  • PipPipPip
  • 465 postów

Napisany 26 wrzesień 2011 - 21:08

Problem z WOM w MTZ 82 W jaki sposób podkręcałeś taśmy?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM w MTZ 82 Dzisiaj, 18:20
  •  

#5 Share piter125

piter125

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 27 wrzesień 2011 - 05:16

Problem z WOM w MTZ 82

W jaki sposób podkręcałeś taśmy?


wkręcałem te śruby pod siedzeniem. chciałbym wiedzieć jak działa pierwsza a druga taśma

#6 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7583 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 27 wrzesień 2011 - 07:29

Problem z WOM w MTZ 82 Masz kolego, zrób tak.

http://zapodaj.net/9...0a4a33.jpg.html


KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z WOM w MTZ 82 Dzisiaj, 18:20
  •  

#7 Share piter125

piter125

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 27 wrzesień 2011 - 10:20

Problem z WOM w MTZ 82 dzięki za podpowiedzi ale już ustaliłem przyczyne scieła się zębatka na bębnie


Dodaj odpowiedź



  

Podobne tematy