Skocz do zawartości

Zdjęcie

[URSUS C-330] - zwarcie przy odpalaniu


11 odpowiedzi na ten temat

#1 Share pniedziel

pniedziel

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 20 wrzesień 2011 - 07:59

[URSUS C-330] - zwarcie przy odpalaniu Witam.

Proszę o poradę. Przy próbie odpalenia stopił się przewód Stacyjka->Starter, Starter->Rozrusznik. Wczoraj założyłem nowe przewody, nowy starter oraz stacyjkę i przy próbie odpalenie bez przykręcania do obudowy stacyjki i startera ciągnik pięknie odpalił, więc zakręciłem je do obudowy i przy próbie odpalenia znów zagrzały się wymienione przewody i ciągnik nie odpala wtedy. Co mi może robić zwarcie?

Edytowany przez pniedziel, 20 wrzesień 2011 - 08:12.


Reklama AgroFoto Ads

  • watermark
  • Reklama
[URSUS C-330] - zwarcie przy odpalaniu Dzisiaj, 07:49
  •  

#2 Share motocrossboy

motocrossboy

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, samochody , ciągniki, motocykle cross-owe, Formuła1, wojsko,

Napisany 20 wrzesień 2011 - 15:05

[URSUS C-330] - zwarcie przy odpalaniu sprawdziłes wszystkie połaczenia? nigdzie nie ma przebicia??? próbowałes na ostro np. wkretakiem przyłożyc do rozrusznika i połaczyc przewody jak startuje?
Nie zezwalam na użycie moich fotografii i komentarzy do jakichkolwiek celów bez mojej wiedzy i zgody na piśmie, nie zezwalam na kopiowanie i ich zmienianie.

#3 Share pniedziel

pniedziel

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 20 wrzesień 2011 - 18:21

[URSUS C-330] - zwarcie przy odpalaniu No właśnie na krótko odpala pięknie. Robi się zwarcie przy przykręceniu stacyjki lub startera do obudowy.

Edytowany przez milanreal1, 21 wrzesień 2011 - 21:05.
cytowanie poprzedniego posta


#4 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 20 wrzesień 2011 - 18:35

[URSUS C-330] - zwarcie przy odpalaniu starter sie nie zaciął?, w stacyjke niechlujnie nie są dokręcone kable? tzn czy nie wystają na boki z pinów
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#5 Share motocrossboy

motocrossboy

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, samochody , ciągniki, motocykle cross-owe, Formuła1, wojsko,

Napisany 20 wrzesień 2011 - 20:37

[URSUS C-330] - zwarcie przy odpalaniu albo cała stacyjka ma przebicie. spr czy na jej obudowie nie ma prądu.
Nie zezwalam na użycie moich fotografii i komentarzy do jakichkolwiek celów bez mojej wiedzy i zgody na piśmie, nie zezwalam na kopiowanie i ich zmienianie.

#6 Share stiepan

stiepan

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 09 październik 2011 - 12:30

[URSUS C-330] - zwarcie przy odpalaniu chłopaki ja mam podobny problem otóż jak zaciągam starter to rozrusznik sie zacina i non stop kreci muszę przewód zdejmować z klemy żeby rozłączyć wyjecie kluczyka nic nie daje. starter jest nowy
poradźcie coś

Reklama AgroFoto Ads

  • watermark
  • Reklama
[URSUS C-330] - zwarcie przy odpalaniu Dzisiaj, 07:49
  •  

#7 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 09 październik 2011 - 13:22

[URSUS C-330] - zwarcie przy odpalaniu Rozbież starter wyczyść nasmaruj, bo nie odbija, jak jest nadpalony to kup nowy
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#8 Share stiepan

stiepan

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 09 październik 2011 - 13:25

[URSUS C-330] - zwarcie przy odpalaniu

Rozbież starter wyczyść nasmaruj, bo nie odbija, jak jest nadpalony to kup nowy


ale ja mam wstawiony nowy starter, ma dopiero miesiąc czasu, lecz przed wymianą też tak się zachowywał, zacinał się, został wymieniony i znowu to samo!

#9 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 09 październik 2011 - 13:32

[URSUS C-330] - zwarcie przy odpalaniu elektrowlacznik do wymiany

Polska B

 


#10 Share stiepan

stiepan

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 09 październik 2011 - 14:00

[URSUS C-330] - zwarcie przy odpalaniu
izydor6280 - masz na myśli elektro-włącznik (bendiks) na rozruszniku ?? wymieniłem go przed wymiana startera ale to nie pomogło wiec dalej wymieniłem starter i to samo.
powiedzcie mi czy kierunkowskazy działają bez włażenia kluczyka w stacyjkę?? bo u mnie działają

#11 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 09 październik 2011 - 14:21

[URSUS C-330] - zwarcie przy odpalaniu tak chodzilo mi o bendix, jesli nie to moze sprzegielko przy rozruszniku
kierunki nie powinny dzialac

Polska B

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
[URSUS C-330] - zwarcie przy odpalaniu Dzisiaj, 07:49
  •  

#12 Share stiepan

stiepan

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 09 październik 2011 - 14:24

[URSUS C-330] - zwarcie przy odpalaniu to możne stacyjka?

Podobne tematy