Skocz do zawartości

Zdjęcie

Problem z podnośnikiem hydrauliką w U914


22 odpowiedzi na ten temat

#1 Share mid7

mid7

    Użytkownik

  • Members
  • PipPip
  • 99 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Radomice

Napisany 19 wrzesień 2011 - 09:58

Problem z podnośnikiem hydrauliką w U914 Witam
Mam taki problem w 914,w sobotę wyjechał z garażu z zestawem i bez żadnych problemów mi zarzucił siewnik i podniósł cały zestaw, następnie podjechałem sie potankować i tam juz hydraulika przestała działać wcale a podnośnik na pełnych obrotach przez dwie mnuty jakos podniósł zestaw,nie wiedziliśmy co za przyczyny, więc wyrzuciłem z lewej strony ten włącznik pompy i załączylem ją za pomocą metalowego drązka i wszytko się naprawiło, myślalem ze to było przyczyną więc pojechałam siać zboże po 5 godzinach siewu na jednym koncu pola podniosl bez problemu a na drugim juz stało się to co rano przed wyjazdem z tym że hydraulika jak by lepiej działa bo troche uniósł siewnik ale tak jakby nie mogł go poradzić, a podnośnik tak samo jak rano duze obroty i jakos uniósł,dodam jeszcze że w niedziele rano na zimnym oleju wszystko chodzi dobrze, może ktoś z was miał taki przypadek,
Co może być przyczyną takich problemów?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z podnośnikiem hydrauliką w U914 Dzisiaj, 19:06
  •  

#2 Share u1212

u1212

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:w. lubelskie/Hrubieszów
  • Zainteresowania:Maszyny rolnicze; Technika uprawy

Napisany 19 wrzesień 2011 - 10:37

Problem z podnośnikiem hydrauliką w U914 To może być frez na wałku od pompy, prawdopodobnie został ścięty.

#3 Share mid7

mid7

    Użytkownik

  • Members
  • PipPip
  • 99 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Radomice

Napisany 19 wrzesień 2011 - 11:12

Problem z podnośnikiem hydrauliką w U914 i jak ten frez bedzie ściety to jak zimny olej to bedzie działał a jak się rozgrzeje to wtedy nie będzie?

#4 Share Michufarmer

Michufarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodawa
  • Zainteresowania:Maszyny rolnicze, motoryzacja, rolnictwo

Napisany 19 wrzesień 2011 - 16:05

Problem z podnośnikiem hydrauliką w U914 Być może oringi na tłoku podnośnika przepuszczają olej. Olej po rozgrzaniu zmniejsza swoją lepkość i staje się rzadszy.
Pozdrowienia z kłodawskiego oddziału AF

MichuFarmer

#5 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 834 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 19 wrzesień 2011 - 16:26

Problem z podnośnikiem hydrauliką w U914 możesz mieć jeszcze filtry zapchane pompę zużytą mało oleju w skrzyni zacinający się jeden z zaworów od podnośnika uszkodzony rozdzielacz to musisz kolego szukać myślę że nikt ci idealnej przyczyny nie poda bo sporo tego jest ja stawiam na pompę lub gumy na podnośniku siadły jeśli tylko na rozgrzanym ci nie podnosi. pzd

#6 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7785 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 20 wrzesień 2011 - 07:22

Problem z podnośnikiem hydrauliką w U914 Zawór ci się zawiesza.Wina jest brudu w oleju.Odkręć z tyłu korek w pompie, pod szybko złączami, włóż jakiegoś bolca lub śróbowkrent i uderz, Poczujesz że odbije jakby na sprężynie i wszystko ustanie.

#7 Share u1212

u1212

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:w. lubelskie/Hrubieszów
  • Zainteresowania:Maszyny rolnicze; Technika uprawy

Napisany 20 wrzesień 2011 - 21:07

Problem z podnośnikiem hydrauliką w U914 Masz ścięty frez lub coś z mechanizmem załączania pompy. Pompa główna nie działa, a podnosi wspomagająca pompa tłoczkowa dlatego trwa to bardzo długo. Oczywiście najpierw warto byłoby sprawdzić filtry, ale obawiam się, że bez rozpoławiania się nie obejdzie.

#8 Share mid7

mid7

    Użytkownik

  • Members
  • PipPip
  • 99 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Radomice

Napisany 20 wrzesień 2011 - 21:30

Problem z podnośnikiem hydrauliką w U914 @u1212 twoja odpowiedź jak narazie zdaję się mi najbardziej prawdopodobna, filtry odpadają bo je wymieniłem i nic się nie zmieniło,a tak wogole skąd doszyłeś do takiego rozwiązania przydarzyło cis się kiedyś coś takiego?, pompę miałem niby wymontowaną i tak powierzchownie wydawało mi się wszystko ok, jutro jeszcze wymieniam olej w skrzyni i wtedy zobaczę co robić dalej jak nic się nie zmieni.

Edytowany przez mid7, 20 wrzesień 2011 - 21:31.


#9 Share u1212

u1212

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:w. lubelskie/Hrubieszów
  • Zainteresowania:Maszyny rolnicze; Technika uprawy

Napisany 21 wrzesień 2011 - 11:11

Problem z podnośnikiem hydrauliką w U914 Miałem coś takiego kilka razy, ścina frez na wałku, który napędza pompę lub frez na pompie. Jeśli miałeś wymontowaną pompę to widziałeś jak wygląda ten frez jeśli na pompie jest on dobry to może ręką dostaniesz do tego wałka i wyczujesz czy jest ok. Jeśli masz możliwość możesz sprawdzić ciśnienie bezpośrednio na wyjściu od pompy głównej jeśli nie ma, lub jest nikłe to masz winowajcę.

#10 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 834 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 21 wrzesień 2011 - 17:20

Problem z podnośnikiem hydrauliką w U914 tego fraza można też zrobić na bez czela jak ja to mam zrobione tz w środku napawany pod jedna stronę a na pompie ścięty ja już mam tak od kond pamiętam i jest ok. a ja myślę że pompka wspomagająca to pługu by nie podniosła mi siadła główna to za nic nie podniosło pługu ani na zimnym ani na ciepłym. odkręć rurkę zobacz jak ci bije olej tz z jaką siła to po pierwsze a jak nie to podnośnik ściągnij i pewno gumki siadły na podnośniku ewentualnie rozdzielacz się kończy lub zawory

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z podnośnikiem hydrauliką w U914 Dzisiaj, 19:06
  •  

#11 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7785 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 21 wrzesień 2011 - 20:08

Problem z podnośnikiem hydrauliką w U914 Pomyście trochę.Jak frez będzie ścięty to wcale nie będzie podnosił! zgadza się, bo co miało by napędzać pompę.Po drugi będzie słychać jak frez przeskakuję.Przecież on piszę że po 5 godzinach znowu to samo się zrobiło.

mid7 A masz pompę wspomagającą?

Jest jeszcze druga możliwość, Pompa się kończy i się po prostu zapowietrza.

#12 Share u1212

u1212

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:w. lubelskie/Hrubieszów
  • Zainteresowania:Maszyny rolnicze; Technika uprawy

Napisany 21 wrzesień 2011 - 21:11

Problem z podnośnikiem hydrauliką w U914 I jak, wiadomo coś więcej?
Odnośnie postu wyżej: Nigdy się nie wsłuchiwałem w odgłosy z pompy ale żadnego szczególnego dźwięku nie słyszałem przy tego typu awariach. Po drugie pompka tłoczkowa podniesie nawet ciężką maszynę (pod warunkiem, że rozdzielacz i tłok jest szczelny) tylko będzie to trwało bardzo długo, podnośnik wtedy podnosi bardzo wolno i skokowo.

#13 Share prometeusz

prometeusz

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj pom
  • Zainteresowania:szeroko rozumiana mechanika, sport, żużel( Apator czy jak kto woli unibax)

Napisany 21 wrzesień 2011 - 21:24

Problem z podnośnikiem hydrauliką w U914 pompę można wymontować bez rozpoławiania ciągnika tylko trzeba mieć chude i zręczne ręce :rolleyes:

#14 Share mid7

mid7

    Użytkownik

  • Members
  • PipPip
  • 99 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Radomice

Napisany 21 wrzesień 2011 - 21:37

Problem z podnośnikiem hydrauliką w U914 dziś znowu sialem i tez posiałem z 4 godzinki a potem jak zawsze hydraulika zanikła a podnośnik na dużych obrotach podnosił, frez jest raczej ok napewno w pompie i na walku który napędza pompę tez raczej wiec to odpada, wiec pewnie będzie trzeba zacząć od wymiany pompy i się okaże co dalej,a kolejny krok to będzie pompa lub rozdzielacz albo coś dalej za pompa będzie trzepa rozpołowić i sprawdzić czy nic tam się nie pourywało.

Edytowany przez mid7, 22 wrzesień 2011 - 08:29.


#15 Share mid7

mid7

    Użytkownik

  • Members
  • PipPip
  • 99 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Radomice

Napisany 23 wrzesień 2011 - 20:50

Problem z podnośnikiem hydrauliką w U914 wymieniłem pompę i problem został rozwiązany teraz to dopiero jest wydajność pompy, przy nowej przy używaniu tura przy załączeniu hydraulika na małym gazie przydusza ciągnik, więc okazało się że ta stara pompa był już bardzo zużyta,było trochę wątpliwości czy to napewno wina słabej pompy bo miała nie typowe objawy.

#16 Share vw141998

vw141998

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Zainteresowania:!! RoLnIcTwO !! MoToRyZaCjA !!

Napisany 03 styczeń 2014 - 18:03

Problem z podnośnikiem hydrauliką w U914 Witam. Mam problem z kiperem. Przy podłączeniu agregatu hydraulicznie składanego podnośnik normalnie podnosi ale jest problem ze składaniem i rozkładaniem, ponieważ trzeba przy rozkładaniu i składaniu stale zamieniać przewody bo inaczej nic nie da rady. Przy prasie było podobnie. Boję się na wiosne później do niego podczepić owijarkę do bel, bo nie wiem co to będzie. Nie mam pojęcia co jest.... Proszę o szybką odpowiedź.

#17 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7785 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 03 styczeń 2014 - 18:21

Problem z podnośnikiem hydrauliką w U914 Masz dwie możliwosci, albo szybkozłącza do wymiany, albo bardzo stary typ i rozdzielacz jedno sekcyjny, z tym nic nie zrobisz.
Czy jak pociągniesz raczkę od kipru, do góry a potem w dół, na wolnych obrotach to ciągnik przygasa to szybkozłącza, jak tylko w jedną stronę przygasa, a w drugą nic to rozdzielacz.

#18 Share vw141998

vw141998

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Zainteresowania:!! RoLnIcTwO !! MoToRyZaCjA !!

Napisany 04 styczeń 2014 - 07:21

Problem z podnośnikiem hydrauliką w U914 Możliwe że szybko zlacza. Bo początkowo było ok później coś się zaczęło dziać. Może jakiś brud się zawiesil i takie probleny stwarza

#19 Share vw141998

vw141998

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Zainteresowania:!! RoLnIcTwO !! MoToRyZaCjA !!

Napisany 04 styczeń 2014 - 21:48

Problem z podnośnikiem hydrauliką w U914 Jak zrobic nowe wejscia hydrauliczne przy ursus 914? Mam dwa już. A jak zrobić żeby było 4-5. Może jakiś schemat do tego dolaczyc bo nie mam pojecia jak do którego otworu rurke wmontowac...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z podnośnikiem hydrauliką w U914 Dzisiaj, 19:06
  •  

#20 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7785 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 04 styczeń 2014 - 22:03

Problem z podnośnikiem hydrauliką w U914 Założyć dodatkowy rozdzielacz, dośc skomplikowane. W starym typie nie zbyt możliwe. Jest gdzieś temat na forum o tym.
Szybciej i drożej założyć elektro zawory.

Podobne tematy