Skocz do zawartości

Zdjęcie

Czy ktoś to robił???


4 odpowiedzi na ten temat

#1 Share jankes84

jankes84

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów

Napisany 11 wrzesień 2011 - 11:36

Czy ktoś to robił??? Witam. mam pytanie czy ktoś robił coś w rozdzielaczu od pompy podnośnikowej w MF 698??? Chodzi mi o podnoszenie, mam wrażenie ,że większość oleju u mnie idzie na przelew, pracuje w lesie z wciągarka, waży 400k jak podczepie fiutka jakieś 500kg to nie jest w stanie go unieść, ale zauważyłem,że jak zacznę ruszać dźwignia od blokady pompy to delikatnie zaczyna podnosić, jak puszcze dźwignie to opada. Co to za przyczyna???

Reklama AgroFoto Ads

  • watermark
  • Reklama
Czy ktoś to robił??? Dzisiaj, 14:33
  •  

#2 Share ursaj1

ursaj1

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 13 wrzesień 2011 - 20:43

Czy ktoś to robił??? Kolego na początek sprawdz uszczelniacze na tej rurce na rozdzielaczu , mi przez nie kiedyś wcale nie chciał podnosić

#3 Share jankes84

jankes84

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów

Napisany 14 wrzesień 2011 - 19:47

Czy ktoś to robił??? Kolego wszystkie możliwe oringi są wymienione, nowa pompa tłoczkowa, nowa manżeta,okazało sie ,że rozdzielacz ok. Ale jeden cwanyk, pracuje w lesie, jak podczepię wciagarke 300kg plus kloce jakies 1200-1500kg to nie ma siły podnieść, jak poruszam dźwignią od blokady podnośnika to zaczyna podnosić, jak przytrzymam ją to z kolei nie chce opuścić, co jest nie tak????

Reklama AgroFoto Ads

  • watermark
  • Reklama
Czy ktoś to robił??? Dzisiaj, 14:33
  •  

#4 Share ursaj1

ursaj1

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 14 wrzesień 2011 - 19:58

Czy ktoś to robił??? odkręć ten dekielek z boku co idą do niego dzwigienki od rozdzielacza może tak być przyczyna mi kiedyś taka dzwigienka się przesuneła i grubera z pola ściągnąć nie mogłem .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Czy ktoś to robił??? Dzisiaj, 14:33
  •  

#5 Share jankes84

jankes84

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów

Napisany 17 wrzesień 2011 - 12:13

Czy ktoś to robił??? W tym dekielku sa 2 dźwigienki, jedna od prędkości podnoszenia i opuszczania a drua - no właśnie nie wiem,(wiem ,że jest sprzężona z rozdzielaczem) jak ją wezmę do óry to wtedy podnośnik idzie jak głupi ale skolej nie moge opuścić podnośnika!!! CO to za przyczyna????

Podobne tematy