Skocz do zawartości

Zdjęcie

Dziwne odgłosy z mostu w C-360


36 odpowiedzi na ten temat

#1 Share Patryk3802

Patryk3802

    Zaawansowany

  • Members
  • PipPipPip
  • 274 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie, powiat wołowski

Napisany 09 luty 2011 - 21:42

Dziwne odgłosy z mostu w C-360 Rozbierałem zwolnice by wymienić cylinderek hamulcowy i szczęki. Oraz wymieniłem symeringi na blokadzie mostu i na wałku ataku po zdjeciu blokady okazało się ze na tylnym moście pękł jeden ząbek na blokadzie lecz nie wymieniałem tego gdyż powiedzieli mi że bedzie blokada działać. Złozyłem zwolnice i podczas jazdy próbnej gdy ruszałem powoli na 5tce było czasami słychać jakiś chrebot w moście. i nie wiem co to może być czy mam się martwić czy nie? proszę o rzetelną odpowiedż
Jeśli nie zgadzasz się z postem bądź komentarzem powyżej, wciśnij F13

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwne odgłosy z mostu w C-360 Dzisiaj, 12:23
  •  

#2 Share DUCH1986

DUCH1986

    Zaawansowany

  • Members
  • PipPipPip
  • 375 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok. KRAKOWA
  • Zainteresowania:Motoryzacja, rolnictwo i troszkę handel.

Napisany 09 luty 2011 - 23:26

Dziwne odgłosy z mostu w C-360 Może hamulce właśnie. Sprawdź czy dobrze wyregulowane. Może ręczny. Bo wiem że hamulce mogą wydawać właśnie taki dźwięk.

#3 Share seweryn7701

seweryn7701

    Nowicjusz

  • userphoto
  • Members
  • Pip
  • 26 postów

Napisany 10 luty 2011 - 08:11

Dziwne odgłosy z mostu w C-360 Miałem 330 z 72 roku. W czasie wolnej jazdy też trzaskało w moście. Ale to tłukły się zużyte satelity w koszu. Nie miało to wpływu na pracę ciągnika. Możliwe że u ciebie jest to samo ale wypadało by sprawdzić.
Podnieć tył do góry i zakręć kołami. Bez biegu i na biegu na którym to trzaska tylko na wciśniętym sprzęgle. Jak nie poczujesz nic niepokojącego to już jest jakaś szansa że to nie wykruszone zęby.

#4 Share pablo18

pablo18

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 10 luty 2011 - 08:18

Dziwne odgłosy z mostu w C-360 kolego robilismy remont 30-stki i hamulce tez byly robione i wlasnie tez tak hrobocze ale to wlasnie hamulce jak kolega DUCH1986pisal :rolleyes:
Pzdr.

#5 Share Patryk3802

Patryk3802

    Zaawansowany

  • Members
  • PipPipPip
  • 274 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie, powiat wołowski

Napisany 10 luty 2011 - 20:24

Dziwne odgłosy z mostu w C-360 Ale to nie cały czas tylko czasami przy ruszaniu i przy raptownym dodaniu obrotów podczas jazdy. Jeżeli faktycznie to hamulce to co mam zrobić?. Aha dziwiło by mnie to że to coś innego prócz hamulców bo przecież przed zmiana kleszczy nic mi nie chrebotało wszystko było ok....

Edytowany przez Patryk3802, 10 luty 2011 - 20:26.

Jeśli nie zgadzasz się z postem bądź komentarzem powyżej, wciśnij F13

#6 Share seweryn7701

seweryn7701

    Nowicjusz

  • userphoto
  • Members
  • Pip
  • 26 postów

Napisany 11 luty 2011 - 07:00

Dziwne odgłosy z mostu w C-360 Może się zdarzyć że tłucze hamulec w 60-ce a dokładnie szczęki jak popękają sprężyny. Ale przecież wszystko ma tam wymienione i to raczej mało prawdopodobne by to były hamulce.
Sprawdz jeszcze czy masz dobrze blokadę ustawioną.

#7 Share suzuki21l

suzuki21l

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 412 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubuskie, gm. żagań
  • Zainteresowania:rolnictwo, mechanizacja rolnictwa, motoryzacja i jazda na motocyklu

Napisany 11 luty 2011 - 10:05

Dziwne odgłosy z mostu w C-360 spróbuj popuścić blokadę na ciengiełku , może to one chroboczą bo się lekko zazębiają

#8 Share Patryk3802

Patryk3802

    Zaawansowany

  • Members
  • PipPipPip
  • 274 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie, powiat wołowski

Napisany 11 luty 2011 - 11:26

Dziwne odgłosy z mostu w C-360

Może się zdarzyć że tłucze hamulec w 60-ce a dokładnie szczęki jak popękają sprężyny. Ale przecież wszystko ma tam wymienione i to raczej mało prawdopodobne by to były hamulce.
Sprawdz jeszcze czy masz dobrze blokadę ustawioną.

Szczerze to sie przyznam że nie ma tam jednego kamienia na tym co przesuwa sprzęgło blokady. i nie wiem czy to nie jest wina tego
__________________________
Założyłem ten kamień i dalej chrebocze... juz nie wiem co może być... kolega @zajac1 powiedział ze możliwe atak obluzował się i stukota.

Nie piszemy posta pod postem

Edytowany przez milanreal1, 12 luty 2011 - 00:09.

Jeśli nie zgadzasz się z postem bądź komentarzem powyżej, wciśnij F13

#9 Share Witek84

Witek84

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 27 sierpień 2011 - 22:42

Dziwne odgłosy z mostu w C-360 Witam

Mam Ursusa C - 360 z turem.Od pewnego czasu borykam sie z problemem strasznego nagrzewania się tylnego mostu jak i skrzyni biegów. Dzisiaj po przejechaniu 20 km z prasą john deera 540 nagrzało się to do tego stopnia że aż parzyło. Przedwczoraj wymieniłem pompę podnośnika na tą od zetora i teraz oprócz nagrzewania, z tylnego mostu dochodzi taki charakterystyczny gwizd. Nie wiem czy to coś od pompy czy ciąg dalszy tego problemu z nagrzewaniem. Dodam że ten gwizd wydobywa się chyba tylko na 5 biegu.
Ponieważ mam zapiętą prasę więc wałek przekaźnika czyli i napęd pompy podnośnika są wyłączone w trakcie przejazdów, więc raczej wykluczam opcję, że to od wałka napędu. Raczej coś z napędem kół tylko nie mam pomysłu co... Jakieś zacierające się łożysko?? Olej w skrzyni jest, jakieś 25 l.
Liczę na Waszą pomoc i opinię.

Pozdrawiam

#10 Share rami

rami

    rami

  • Members
  • PipPipPip
  • 767 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kisielice
  • Zainteresowania:muzyka, taniec,majsterkowanie,spcery,ksiązka

Napisany 28 sierpień 2011 - 07:13

Dziwne odgłosy z mostu w C-360 wiesz może masz mechanizm różnicowy zjechany i sprawdż wałek atakujący i zwór ciśnienia pompy w skrzyni bo może się zacina dlatego ci się olej nagrzewa i wiesz sprawdz łożyska na mechaniżnie różnicowym bo masz luzy dlatego tak na 5 biegu słychać

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwne odgłosy z mostu w C-360 Dzisiaj, 12:23
  •  

#11 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 28 sierpień 2011 - 07:49

Dziwne odgłosy z mostu w C-360 Oprócz hamulców to nie ma co się tam zapiec... ale wszystko w tym wiechciu jest możliwe, jak przejedziesz kawałek plunij na zwolnice jak się zacznie smażyć to masz odpowiedź
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#12 Share grala13

grala13

    Zaawansowany

  • Members
  • PipPipPip
  • 375 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie,pow.Pajęczański
  • Zainteresowania:Mechanika,Rolnictwo

Napisany 28 sierpień 2011 - 07:54

Dziwne odgłosy z mostu w C-360 ja też,miałem podobny problem,i były zapieczone hamulce

#13 Share Witek84

Witek84

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 28 sierpień 2011 - 10:02

Dziwne odgłosy z mostu w C-360 Właśnie o to chodzi, że zwolnice są zimne. Ale z tymi hamulcami to może być. Żeby sie tego pozbyć to trzeba rozebrać zwolnice czy może pomóc odpowietrzenie??

#14 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 28 sierpień 2011 - 10:10

Dziwne odgłosy z mostu w C-360 Skoro zwolnice zimne to odpadają hamulce, w sumie nie pasuje do zatartych hamulcy, aby nagrzewała się skrzynia biegów, musisz mieć gdzieś zatarte i obrócone łożysko w skrzyni biegów, tylny korpus raczej odpada bo tam są łożyska stożkowe, rozbieraj to szybko bo jak wyrobi dziure w korpusie to niewiem gdzie ci to z tulejują, chyba w ursusie, zdejmij dekiel od skrzyni powinieneś łatwo go znaleźć po kolorze i odpalonej farbie skoro aż parzy, a jak nie w skrzyni to zciągnij plecak
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#15 Share Witek84

Witek84

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 29 sierpień 2011 - 17:27

Dziwne odgłosy z mostu w C-360 Dzisiaj przejechałem ten sam dystans na pusto z włączonym wałkiem przekaźnika i jakby nigdy problemu nie było. Trochę się nagrzało, ale to tak jak zwykle w normalnych warunkach.Potem pojechałem z przetrząsarką na łąkę z wyłączonym wałkiem i znowu ten gwizd na "5". CZy jest możliwośc że jak rozłączam wałek to jakoś tak niefortunnie sie przesuwa, że dotyka do koła 5 biegu, albo w ogóle do kół biegów??

#16 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7604 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 29 sierpień 2011 - 18:47

Dziwne odgłosy z mostu w C-360 A nie przełącza ci pompy na prace zależną od biegu? To by tłumaczyło grzanie oleju i świst na piątym biegu.
KPK Kumurun Team

#17 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 29 sierpień 2011 - 19:25

Dziwne odgłosy z mostu w C-360 właśnie czasem nie wbijasz do góry wajchy na zależne?i katujesz go na 5 terenowej? czy na dół na normalne 540,
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#18 Share Witek84

Witek84

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 30 sierpień 2011 - 18:54

Dziwne odgłosy z mostu w C-360 Jeżdzę na normalnych biegach szosowych wajcha od biegów do góry. A jak wyłączam wałek to też do góry zawsze tak robiłem i było git. Chyba ze cos na wodzikach puściło i się przesuneło.
A o co chodzi z tą pracą pompy zależną od biegów?? No ale gdyby ona pracowała, nawet zależnie od biegu, to działał by tur i podnośnik i wałek, a tak nie jest.

Edytowany przez Witek84, 30 sierpień 2011 - 18:56.


#19 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 30 sierpień 2011 - 20:36

Dziwne odgłosy z mostu w C-360 Na zależnych czyli wajcha od wałka do samej góry to wtedy wałek i pompa obraca się tylko gdy w traktor porusza się , także gdybyś stanął to wałek i pompa też stanie, a z tą piątką zależną chodzi o to że wałek ma wtedy na wyjściu ponad 700obr/min dokładnie nie pamiętam stąd wycie, pompa też kręci się ponad siły gotując olej, ale jeżeli nie jeździsz na zależnych to coś nie tak w środku
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dziwne odgłosy z mostu w C-360 Dzisiaj, 12:23
  •  

#20 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7604 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 30 sierpień 2011 - 20:48

Dziwne odgłosy z mostu w C-360 No są dwie pozycje: zależny wałek i zależna pompa. Nie ma na zależnych obu na raz ale nie o to chodzi. Pompę i wałek niezależne właczasz na sam dół a wyłączasz JEDEN RAZ w góre. Potem w góre masz jeszcze dwie pozycje zależny od biegów wom i zależną od biegów pompe. Na zależnej od biegów pompie podnośnik i tur będzie działał ale tylko jadąc na jakimś biegu do przodu.
KPK Kumurun Team

Podobne tematy