Skocz do zawartości

Zdjęcie

john 6430 problem z uruchomieniem


10 odpowiedzi na ten temat

#1 Share makutra30

makutra30

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 21 sierpień 2011 - 10:37

john 6430 problem z uruchomieniem witam mam powazny problem z moim jd 6430 po skonczonej robocie postawilem ciagnik i na drugi dzien nie moglem go zapalic sprawdzilem paliwo filtry odpowietrzylem paliwo na wtryski podaje pompa normalnie a ciagnik nie chce zapalic co to moze byc jak ktos wie prosze o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
john 6430 problem z uruchomieniem Dzisiaj, 08:03
  •  

#2 Share New1

New1

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie(okolice Szczecina-Stargardu Szczecinskiego)

Napisany 21 sierpień 2011 - 11:36

john 6430 problem z uruchomieniem Na poczatek sprawdz wszystkie bezpieczniki byc moze poszedl od pompy ja tak mialem w Case i nie chcial odpalic i powiedz czy kopci jak kreci ?

#3 Share vojt4s

vojt4s

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna

Napisany 21 sierpień 2011 - 19:16

john 6430 problem z uruchomieniem po przekreceniu kluczyka powinno byc słychac dzwiek pompki paliwa jesli go nie slychac to bezpiecznik poszedł

#4 Share makutra30

makutra30

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 21 sierpień 2011 - 19:30

john 6430 problem z uruchomieniem po przekreceniu kluczyka slychac dzwiek pompki wiec paliwo podaje rozrusznik kreci dobrze ladowalem akumulator na poczatku troche jakby lapal i puszczal dymka a teraz to nic nie dymi

#5 Share vojt4s

vojt4s

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna

Napisany 21 sierpień 2011 - 21:05

john 6430 problem z uruchomieniem olej w silniku jest ?

#6 Share makutra30

makutra30

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 21 sierpień 2011 - 21:22

john 6430 problem z uruchomieniem [quote name='vojt4s' timestamp='1313957128' post='774943']
olej w silniku jest ?
pewnie ze jest zawsze sprawdzam takie rzeczy

Reklama AgroFoto Ads

  • watermark
  • Reklama
john 6430 problem z uruchomieniem Dzisiaj, 08:03
  •  

#7 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4130 postów

Napisany 22 sierpień 2011 - 05:36

john 6430 problem z uruchomieniem Jeśli wszystko sprawdziłeś tak jak piszesz pozostaje zadzwonić do serwisu. Ciagnik ma pełno elektroniki więc sam raczejnic nie znajdziesz.

#8 Share jankris

jankris

    Zaawansowany

  • Members
  • PipPipPip
  • 640 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 31 październik 2011 - 10:54

john 6430 problem z uruchomieniem To jest ComonReil?Jeśli nie to odpowietrz porządnie układ, włącz rozruch i jednocześnie popuść gwint na zasilaniu wtryskiwacza.

#9 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7078 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 31 październik 2011 - 13:04

john 6430 problem z uruchomieniem A ja się spytam, od kiedy samemu się grzebie i odpowietrza Common Rail? ;)
Tego lepiej nie ruszać bez serwisu, poza tym jeżeli jest elektryczna pompka zasilająca to układ sam się powinien odpowietrzyć.

#10 Share Kipper

Kipper

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.Narwi

Napisany 31 październik 2011 - 19:50

john 6430 problem z uruchomieniem U mnie tak bylo jak czujnik zaworu poszedl. Trzeba wyjac czujnik zapalic a jak zapali to czujnik wlozyc i dziala O.o dziwne ale prawdziwe :) tylko ze u mnie bylo to raz wymieniane to wiedzielismy ktory czujnik wyjac :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
john 6430 problem z uruchomieniem Dzisiaj, 08:03
  •  

#11 Share mlodzian16

mlodzian16

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Grzybki

Napisany 16 sierpień 2012 - 15:23

john 6430 problem z uruchomieniem kolego a gdzie ten czujnik sie znajduje??

Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk