Skocz do zawartości

Zdjęcie

John deere 2140


18 odpowiedzi na ten temat

#1 Share PITTER

PITTER

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koluszki

Napisany 20 sierpień 2011 - 19:22

John deere 2140 Witam szanownych kolegów otóż mam problem z hydrauliką w john deere 2140

Objawy;
Brak wspomagania (bardzo ciężko chodzi kierownica)
Pompa główna nie podnosi maszyn
Brak połówek (zwalniaczy biegów)

Bardzo proszę o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 2140 Dzisiaj, 04:02
  •  

#2 Share ciastek12

ciastek12

    Zaawansowany

  • Members
  • PipPipPip
  • 310 postów
  • Płeć:Mężczyzna

Napisany 20 sierpień 2011 - 20:12

John deere 2140 Kolego a masz może filtr oleju pod skrzynia biegów? Jak tak to może on być już zabrudzony.

#3 Share PITTER

PITTER

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koluszki

Napisany 20 sierpień 2011 - 20:39

John deere 2140 Tak filtr oleju znajduje się pod skrzynia . Dziekuje za inf na pewno sprawdzę

#4 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 20 sierpień 2011 - 20:54

John deere 2140 Napisz czy stało się to nagle, czy wcześniej już się coś działo? Półbiegi wcześniej działały? WOM działa?

Wygląda na to że przednia pompa jest nie doładowana olejem, możesz ściągnąć maskę i zalać zbiornik nad pompą olejem i zobaczyć czy będzie poprawa. Ale najpierw sprawdź stan oleju w skrzyni (zapalony ciągnik), obejrzyj filtr hydrauliczny (można wyciągnąć bez spuszczania oliwy), wyczyść smok w skrzyni (trzeba spuścić olej).

#5 Share PITTER

PITTER

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koluszki

Napisany 21 sierpień 2011 - 07:48

John deere 2140 Stało się to nagle połówki i wspomaganie wcześniej działały a gdy ciągnik chwile stał zapalny na postoju pompa zaczęła dziwnie chodzić i wszystko przestało działać


W skrzyni jest nadmiar oleju

#6 Share ochen

ochen

    Zaawansowany

  • Members
  • PipPipPip
  • 241 postów
  • Płeć:Mężczyzna

Napisany 21 sierpień 2011 - 09:50

John deere 2140 prawdopodobnie masz zapchany filtr w skrzyni i pompa ktora zasila ta duza pompe z przody nie podaje oleju do zbiornika na przodzie ciagnika

a jaki ile masz filtrow? czasami sa dwa pelnego przeplywu i z wkladem wymiennym

#7 Share marix123

marix123

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 26 sierpień 2011 - 22:08

John deere 2140 podpinam się pod temat i licze na pomoc otóż dzisiaj podczas orki gdy nawracałem wspomaganie zaczeło tak jakby przerywać, kontrolka od oleju się nie zapaliła a stan na zapalonym silniku to ponad max.. dodatkowo podczas orki przestał tak jakby podnosić do góry tzn pług idzie jakby w ziemie tak jakby cały czas był dociążany, półbiegi działają pług podczas jazdy nie opada, liczę na Waszą pomoc i pozdrawiam!

#8 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 27 sierpień 2011 - 06:45

John deere 2140 A po zgaszeniu silnika podnośnik opada?

#9 Share marix123

marix123

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 27 sierpień 2011 - 11:39

John deere 2140 opada... :/

#10 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 27 sierpień 2011 - 15:42

John deere 2140 No to musisz zregenerować siłownik. Przerabiałem to samo 2 lata temu, objawy miałem takie same jak ty (szarpanie przy podnoszeniu i na kierownicy po mocnym rozgrzaniu ciągnika). Jak chcesz to pisz na priva to ci wyjaśnię jak się do tego zabrać.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 2140 Dzisiaj, 04:02
  •  

#11 Share marix123

marix123

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 27 sierpień 2011 - 17:17

John deere 2140 otóż teraz po rozgrzaniu ciągnika nie działa ani wspomaganie ani tylny podnośnik na zimnym było ok :/

Edytowany przez marix123, 27 sierpień 2011 - 17:22.


#12 Share PITTER

PITTER

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koluszki

Napisany 29 sierpień 2011 - 17:53

John deere 2140 Mam jeszcze takie pytanko wiecie koledzy jak może nazywa się pompa znajdująca się w skrzyni który tłoczy olej do głównej pompy
Gdyż ja nigdzie nie mogę jej znalezć a to może być powodem moich problemów z traktorem

#13 Share marix123

marix123

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 30 sierpień 2011 - 19:13

John deere 2140 Napisze tutaj w temacie a więc po wstępnej diagnozie wydaje się że winna jest główna pompa tłoczkowa ponieważ po rozgrzaniu nie działa wspomaganie i tylny podnośnik, reszta działa tzn. półbiegi, wom, hamulce.. no i teraz jest problem natury takiej czy miał ktoś stycznośc z zmmiennikami pomp z allegro tych po 3 tys? ponieważ serwis dał mi namiar na gościa który zajmuje się tymi pompami i on odradził mi regenerację, natomiast serwis za nową pompe woła 10,500 zł :/ liczę na waszą pomoc, pozdrawiam.

#14 Share wpsowa692

wpsowa692

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krośniewice

Napisany 30 sierpień 2011 - 21:51

John deere 2140 Było już o tym tu
http://www.agrofoto....ie-romiona-tuz/
.
Powiem tylko tyle że dzięki temu tematowi zdiagnozowałem u kuzyna w jd3140 że to właśnie pompka ładująca niedomaga .
Kuzyn znalazł mechera który to zrobił , rozjechał traktor i wsio gra .

#15 Share marix123

marix123

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 31 sierpień 2011 - 10:27

John deere 2140 No tak, ale skoro nie działają tylko funkcje za które odpowiedzialna jest pompa główna chwile po rozgrzaniu oleju, to przyczyną może być co innego? Bo teraz to ja już nie wiem, dałem pompe do sprawdzenia czekam na diagnoze :|

#16 Share PITTER

PITTER

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koluszki

Napisany 31 sierpień 2011 - 17:52

John deere 2140 Wpsowa692 mówisz o pompce która znajduje się w skrzyni i podaje olej do głównej pompy ?

#17 Share PITTER

PITTER

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koluszki

Napisany 17 wrzesień 2011 - 08:41

John deere 2140 Mój problem tkwił w sprzęgle pompy hydraulicznej (obcięły się nity na tarczy sprzęgłowej) Dziękuje za wasze odpowiedzi :)

#18 Share KsaweryWodarczyk

KsaweryWodarczyk

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 06 kwiecień 2015 - 19:01

John deere 2140

witam mam taki problem natomiast nagle przestalo mi dzialac wspomaganie i nie ma sly podniesc pluga do gory. na pusto podnosi bez problemu. co moze byc przyczyna?? z gory dziekuje. i mam takie pytanie gdzie sie znajduje sprzeglo pompy hydraulicznej??



Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 2140 Dzisiaj, 04:02
  •  

#19 Share kundys

kundys

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 09 styczeń 2016 - 00:19

John deere 2140

Panowie włascicele john deerów, bardzo bym prosił aby ktos opisał kontrolki john deera 2140 itp i napisal które kontrolki podczas zapłonu powinny sie swiecic a po zapaleniu gasnac, z gory dzieki



Podobne tematy