Skocz do zawartości

Zdjęcie

New Holland 8040 - problem ze słomą


3 odpowiedzi na ten temat

#1 Share klk16

klk16

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 17 sierpień 2011 - 20:09

New Holland 8040 - problem ze słomą Witam mam kombajn new holland 8040 i właśnie sie zespół chciałem sie dowiedzieć co może być tego przyczyną otóż słoma nie wychodzi z niego po prostu zapycha sie na młocarni i tak jakby chodzi odwrotnie czyszczenie dokładne i zwiększenie wiatru nic nie daje prosze o szybką odpowiedz aha dodam jeszcze że wszystko zaczeło sie od oderwania kabelku uziemienia od sieczkarni która stała a następnie kombajn się zapchał co spowodowało zerwanie się paska ale pasek został wymieniony a słoma wyrzucona

Edytowany przez krolikNH, 17 sierpień 2011 - 21:04.


Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland 8040 - problem ze słomą Dzisiaj, 18:08
  •  

#2 Share marcin12392

marcin12392

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 17 sierpień 2011 - 21:24

New Holland 8040 - problem ze słomą Sprawdź czy ci się pasy napędowe nie przypaliły jak zapchałeś młocarnie.

Miałem podobny numer w IHC321 po wymianie głównego pasa na młocarni. Też się tak zapychał bo pas miał minimalnie inny rozmiar i przez to zmieniły się obroty na przekładniach. A wystarczyło dodać więcej gazu i słoma normalnie przechodziła.

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland 8040 - problem ze słomą Dzisiaj, 18:08
  •  

#3 Share Stasiek84

Stasiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 17 sierpień 2011 - 21:27

New Holland 8040 - problem ze słomą jeśli wymieniłeś pasek od wytrząsaczy to może założyłeś go prosto a powinien być skręcony i teraz wytrząsacze zamiast odbierać od młocarni to wpychają na nią słomę

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland 8040 - problem ze słomą Dzisiaj, 18:08
  •  

#4 Share klk16

klk16

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 18 sierpień 2011 - 19:55

New Holland 8040 - problem ze słomą dobra odpowiedz pasek źle założony dzieki za odp

Podobne tematy