Skocz do zawartości

Zdjęcie

Akumulator c330


26 odpowiedzi na ten temat

#1 Share bugi

bugi

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, Motoryzacja

Napisany 13 sierpień 2011 - 09:18

Akumulator c330 Wczoraj podczas podorywki pękła mi klema + z jednego z akumulatorów. Pękła w taki sposób że przewód nie dotykał do akumulatora przez pewien czas, ale póki traktor nie był gaszony to się orało. Gdy zgasiłem nie mogłem już odpalić, próbowałem założyć jakoś tą pękniętą ale nic, skonczyło się na rozciągniu. Gdy zajechałem do domu, wymieniłem klemę okazało się że traktor nie odpala. Po podłączeniu ładowania na prostowniku pokazane jest jak by traktor był zupełnie naładowany :blink: Napięcie na obu wynosi 10,1v na prawym 6,1v a na lewym 4v. Gdy sę ładuje aku to z tego co ma 4v z jednej celi wydobywa się dymek. Na chwilę na prostowniku pojawiło się ładowanie i dymek znikł ale po kilku minutach znów się pojawił i prostownik pokazuje jakoby nie ładował. Czy to to wina tego akumulatora? Podejrzewam że robi jakieś zwarcie, czy konieczna będzie wymiana?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Akumulator c330 Dzisiaj, 03:19
  •  

#2 Share uss1002

uss1002

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Licheń Stary
  • Zainteresowania:Motoryzacja.Maszyny rolnicze,Technika rolnictwa,Obróbka drewna

Napisany 13 sierpień 2011 - 09:40

Akumulator c330 Kolego nie znam się na tym ale moim zdaniem jeśli pojawił się dymek w jednej z celi to mogło być to zagotowanie się kwasu więc akumulator może iść już do wyrzucenia lum dolej wody destylowanej i spróbuj jeszcze raz może drgnie coś przy tym akumulatorze

#3 Share bugi

bugi

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, Motoryzacja

Napisany 13 sierpień 2011 - 10:09

Akumulator c330 Woda była w porządku, sprawdzałem i dolewałem, nadal nic.

#4 Share uss1002

uss1002

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Licheń Stary
  • Zainteresowania:Motoryzacja.Maszyny rolnicze,Technika rolnictwa,Obróbka drewna

Napisany 13 sierpień 2011 - 10:20

Akumulator c330 Kolego może źle dokręciłeś nową klemę oczyść przewód nożem żeby się świecił i dopiero przykręć a te czubki od akumulatora posmaruj wazeliną techniczną powinno pomóc

#5 Share rami

rami

    rami

  • Members
  • PipPipPip
  • 768 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kisielice
  • Zainteresowania:muzyka, taniec,majsterkowanie,spcery,ksiązka

Napisany 13 sierpień 2011 - 11:16

Akumulator c330 tak oczyśc styk na akumulatorze i załóż nową klemę i uzupełnij poziom elektrolitu wodą destylowaną i ładuj na najmniejszym amperażu tak żeby elektrolit nie gotował sie jak to nie pomoże to bedziesz musiał kupić dwa bo nie można wynieniać jednego

#6 Share bugi

bugi

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, Motoryzacja

Napisany 13 sierpień 2011 - 13:16

Akumulator c330 Ok, zrobię tak jak radzicie, a o nowych aku trzeba będzie pomyśleć bo już swoje lata mają.
PS. z ciekawości, co się stanie jeśli wymienię tylko jeden?

#7 Share saherb

saherb

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Raciborza

Napisany 13 sierpień 2011 - 13:52

Akumulator c330 Jeśli wymienisz tylko jeden to oba będą tak samo naładowane (rozładwoane) jak ten drugi stary. I w związku z tym trwałość tego nowego będzie taka sama jak tego drugiego starego.

#8 Share ursuss

ursuss

    Zaawansowany

  • Members
  • PipPipPip
  • 511 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie aleksandrów

Napisany 13 sierpień 2011 - 15:33

Akumulator c330 Wstaw może jedną 12v zawsze z 70 zł można zaoszczędzić a według mnie pali równie dobrze

#9 Share bugi

bugi

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, Motoryzacja

Napisany 13 sierpień 2011 - 19:04

Akumulator c330 Już się zastanawiałem nad tym wcześniej czy jedna 12 będzie lepsza od dwóch 6. Trzeba to przemyśleć ;)
Dzięki za odpowiedzi :)

#10 Share Przemko

Przemko

    Zaawansowany

  • Members
  • PipPipPip
  • 415 postów
  • Płeć:Mężczyzna
  • Zainteresowania:USŁUGA KOSZENIA ZBÓŻ KOZIENICE, MAZOWIECKIE, OKOLICE

Napisany 14 sierpień 2011 - 19:28

Akumulator c330 Pojawiający się dymek, jest przyczyną nie łączenia klemy, proponuje oczyścić klemę i słupek a po skręceniu posmarować wazeliną aby nieśniedziało.

PS. jedna 12v nie jest lepsze od 2x6v ponieważ
- wytrzyma tylko około 3-4 lat
- chyba że wymienisz także rozrusznik na szybkoobrotowy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Akumulator c330 Dzisiaj, 03:19
  •  

#11 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 18 sierpień 2011 - 15:04

Akumulator c330 Mam pytanie , można podłączyć 2 akumulatory jeden 12v 60ah i drugi 12v 72 ah? Jeśli tak to jak z podłączeniem. Z góry dzięki za odpowiedz.

#12 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 22 sierpień 2011 - 14:24

Akumulator c330 Odpisz ktoś kto wie?

#13 Share volvo

volvo

    Zaawansowany

  • Members
  • PipPipPip
  • 768 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złoczew
  • Zainteresowania:Historia,motoryzacja,technika

Napisany 22 sierpień 2011 - 14:41

Akumulator c330 Chyba plus do plusa,minus do minusa.Jaki masz rozrusznik?Bo jak szybkoobrotowy to wystarczy ci jeden 72ah.
Mam tak od niedawna ale w t25

#14 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 22 sierpień 2011 - 14:54

Akumulator c330 Rozrusznik mam R11 stary.

#15 Share SipmaZ224

SipmaZ224

    Zaawansowany

  • Members
  • PipPipPip
  • 548 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubartów

Napisany 23 sierpień 2011 - 21:24

Akumulator c330 To i tak jedna 72 wystarczy, a jak chcesz to możesz podłączyć te dwa równolegle jak są w podobnej kondycji. Wtedy będziesz miał 12v 132Ah.

#16 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 24 sierpień 2011 - 06:32

Akumulator c330 Panowie a co może być przyczyną takiego pstrykania przy odpalaniu za każdym razem? po paru próbach odpalania tak jakby się coś zawieszało i gasły lampki wszystkie i nie kręci już , po od kręceniu kabla od automatu i przykręceniu spowrotem jest prąd wszystko jak trzeba ale za jakiś czas jak próbuje odpalic znowu sie zawiesza . Z góry dzięki za pomoc.

#17 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 24 sierpień 2011 - 07:38

Akumulator c330 Co do pstrykania to pstryka elektromagnes podczas próby odpalenia słychać go temu bo wirnik sie nie kręci akurat, albo prąd jest za słaby aby rozrusznikiem obracać i tez bedzie słychać pstrykanie lub elektromagnes w srodku ma zaśniedziałe styki i nie przewodzi prądu na rozrusznik, jest jeszcze możliwość że w rozruszniku zawieszają się szczorki. Trzeba sprawdzić na krótko jakimś kluczem dotykając w elektromnagnesie do tych dwóch śrób sprawdzisz czy zakręci. Tylko dziwi mnie ze lampki gasną, świadczy to o braku prądu. Sprawdz najpierw klemy na akumulatorze wyczyśc je i podokręcaj porządnie oraz połączenie z masą.

#18 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 24 sierpień 2011 - 17:02

Akumulator c330 Miałem zwalony automat , kupiłem używany wyjęty prosto z traktora który pokazywał mi jak odpala. Teraz mam problem , mianowicie męczę się jak założyć ten automat . Poprostu nie pasuje , jest taki sam jak stary miałem , ( nie zauważyłem przy wykręcaniu jak był żałożony;/ ) . Panowie pomózcie jak to założyc, poniżej zdjęcia

http://iv.pl/images/...61509302932.jpg

http://iv.pl/images/...04817589202.jpg

http://iv.pl/images/...13446331138.jpg

#19 Share bugi

bugi

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, Motoryzacja

Napisany 24 sierpień 2011 - 19:12

Akumulator c330 Ja również rozwiązałem swój problem. Podejrzewam że przez to spieprzyłem jeden akumulator całkowicie a zastępczu który wstawiłem był już bardzo blisko bo aku się już trochę zagotował ale nic poważnego się nie stało. Założyłem dzisiaj nową 12v i z ciekawości zbadałem napięcie łądowania i okazało się że na obrotach dochodziło do 16v :blink: Gdybym nie sprawdził pewnie bym posadził kolejny aku. Okazało się że padł regulator napięcia w alternatorku. :) Teraz wszystko powinno grać ;]

Reklama AgroFoto Ads

  • watermark
  • Reklama
Akumulator c330 Dzisiaj, 03:19
  •  

#20 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 24 sierpień 2011 - 19:40

Akumulator c330 Panowie , pomóżcie potrzebuje ciągnika na jutro;/ Sory ze post pod postem.

Podobne tematy