Skocz do zawartości

Zdjęcie

Problem z Bizonem Z050


16 odpowiedzi na ten temat

#1 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 12 sierpień 2011 - 21:01

Problem z Bizonem Z050 Witam !!!

Mam problem. Mianowicie po wrzuceniu obojętnie którego biegu kombajn nie reaguje (czyli nie chce isć). Co może być tego problemem??

Jest możliwe że urwał się klin na tarczy sprzęgła, albo poszła tarcza sprzęgła. Przy włączaniu biegu nie zgrzyta. Proszę o pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Bizonem Z050 Dzisiaj, 15:18
  •  

#2 Share Wacek21

Wacek21

    Farmer ze śląska

  • Members
  • PipPipPip
  • 1845 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat cieszyński
  • Zainteresowania:Rolnictwo, Disco Polo :D

Napisany 12 sierpień 2011 - 21:06

Problem z Bizonem Z050 Czasem w moim jest tak ze trzeba sprzegło do końcca dzwignac bo nie odbiło. Moze tez u Ciebie tak jest
Fendt 400tyś,John Deere 200tyś,Zetor 150 tyś,jazda 60tką, bezcenna!!!

#3 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 12 sierpień 2011 - 21:07

Problem z Bizonem Z050 właśnie próbowałem wszystkiego i nic

#4 Share Mariusz15

Mariusz15

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mielec
  • Zainteresowania:ładne dziewczynki szybkie samochody i dochodowe rolnictwo

Napisany 12 sierpień 2011 - 21:09

Problem z Bizonem Z050 kolego na 200% urwałeś półoś to przecież normalna sprawa w takich sprzętach :)

#5 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 12 sierpień 2011 - 21:20

Problem z Bizonem Z050 a dokładnie o którą półoś i gdzie się znajduje?

#6 Share heniek

heniek

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ruda Śląska

Napisany 12 sierpień 2011 - 22:56

Problem z Bizonem Z050 ""Przy włączaniu biegu nie zgrzyta. Proszę o pomoc. ""
Czy włączasz bieg na wciśniętym sprzęgle???bo mnie na zagrzanej skrzyni zaraz po ukręceniu półosi biegi przy wrzucaniu bez sprzęgla zgrzytaly jak cholera tzn. sprzeglo ciagnie. Pózniej był tylko dylemat która to poloś ale to juz inna sprawa.

#7 Share Wacek21

Wacek21

    Farmer ze śląska

  • Members
  • PipPipPip
  • 1845 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat cieszyński
  • Zainteresowania:Rolnictwo, Disco Polo :D

Napisany 13 sierpień 2011 - 05:54

Problem z Bizonem Z050

kolego na 200% urwałeś półoś to przecież normalna sprawa w takich sprzętach :)


To raczej rzadzdziej zdarza sie w Bizonach Z050, bo maja węższe opony przez co półosie nie trafia tak szybko szlag :)
Fendt 400tyś,John Deere 200tyś,Zetor 150 tyś,jazda 60tką, bezcenna!!!

#8 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 13 sierpień 2011 - 06:53

Problem z Bizonem Z050 ale u mnie nie zgrzytają biegi przy wrzucaniu biegu. Już sam nie wiem co może mu być

#9 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 13 sierpień 2011 - 08:16

Problem z Bizonem Z050 Bez kitu.My jak mieliśmy bizona to jeżdził taki zbychu i to prawie nie było sezonu bez ukręconej półośki :P
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Bizonem Z050 Dzisiaj, 15:18
  •  

#10 Share kostekk1990

kostekk1990

    Zaawansowany

  • Members
  • PipPipPip
  • 194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje miasto to BIAŁYSTOK

Napisany 13 sierpień 2011 - 08:31

Problem z Bizonem Z050 Też stawiam na półośkę .Mocny strzał ze sprzęgła kiedy koło jest w bruzdzie i cały dzień z głowy heh

#11 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 13 sierpień 2011 - 08:53

Problem z Bizonem Z050 A może po prostu przesmarowałeś sprzęgło.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#12 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 13 sierpień 2011 - 09:17

Problem z Bizonem Z050 orientuje się ktoś ile kosztuje półośka? A mam pytanie bo zdjęliśmy pas ze sprzęgła i jak nim się ruszy to raz słychać jakby się okładzina tarła a raz nic. Jest też mośliwość że puściły nity na tarczy i okładzina lata.

#13 Share coffey23

coffey23

    Zaawansowany

  • Members
  • PipPipPip
  • 322 postów
  • Płeć:Nie powiem

Napisany 13 sierpień 2011 - 09:42

Problem z Bizonem Z050 wszystko jest możliwe zależy w jakim momęcie ci się to stało bez rozbierania się nie dowiesz nikt ci nie zagwarantuje że na 100% napewno to pół oś albo tarcza

#14 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 13 sierpień 2011 - 09:54

Problem z Bizonem Z050 podniosłem kombajn lewą stronę i okazało się że półośka lewa. (Gdyż po podniesieniu opony i wrzuceniu biegu koła nadal się kręci i grzechocze w nim.

#15 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 13 sierpień 2011 - 10:45

Problem z Bizonem Z050 mam pytanie jak wyjąć resztę półosi z kombajnu bo nie wiem jak jest umocowana?

#16 Share Lukasz12a

Lukasz12a

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie, pow. Lipski
  • Zainteresowania:Rolnictwo i wszystko z nim związanie

Napisany 13 sierpień 2011 - 15:51

Problem z Bizonem Z050 Cena tej półośki to 420 zł ( w Zwoleniu ) do Bizona Z 056. W skrzyni chyba jest przykręcona i trzeba ją wykręcić.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Bizonem Z050 Dzisiaj, 15:18
  •  

#17 Share max9931

max9931

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie, pow.łaski

Napisany 13 sierpień 2011 - 19:41

Problem z Bizonem Z050 dzięki za pomoc wyjąłem półoś. W skrzyni było zabezpieczenie i nakrętka, wyszło bez problemu. A półoś kupiłem w Strzelcach Wielkich za 300 zł + 15zł( nakrętka i podkładka)

Podobne tematy bizon z050 super sprzęgło