Skocz do zawartości

Zdjęcie

Zetor 12111 problem z zapalaniem


3 odpowiedzi na ten temat

#1 Share ANDREV

ANDREV

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 09 sierpień 2011 - 12:17

Zetor 12111 problem z zapalaniem Witam wszystkich, obszukałem trochę forum ale nie znalazłem nic takiego. A więc tak, na wiosnę kupiłem do zetorka nowe akumulatory i przełącznik napięcia. Wszystko było ładnie pięknie, aż jakieś dwa tygodnie temu podchodzę do ciągnika, zapalam a tu rozrusznik ciągle kręci więc odłączyłem kable zgasiłem poszperałem prazy przełączniku (kable po odłączałem, i wpiąłem ponownie) wszystko ładnie i znowu ostatnio na polu to samo mi się stało. Wczoraj przy deszczu zajrzałem do przełącznika i styki było pospawane troszke. wiec przeczyściłęm i założyłem i dzisiaj już mi zaczyna spawać w przełączniku. Od czego to zależy? byłem u elektryka zrobił i mówił że ma być ale nic z tego dalej spawa styki o co z tym chodzi? z Góry dzięki

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 12111 problem z zapalaniem Dzisiaj, 15:52
  •  

#2 Share LukiIngenieur

LukiIngenieur

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 09 sierpień 2011 - 16:09

Zetor 12111 problem z zapalaniem Kolego sprawdź rozrusznik najprawdopodobniej się nie rozłącza po cofnięciu elektromagnesu tylko ciągle się kręci, albo się zawiesza to częste przy 6-garówka typu zetor/ursus.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 12111 problem z zapalaniem Dzisiaj, 15:52
  •  

#3 Share niebieski

niebieski

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 09 sierpień 2011 - 19:34

Zetor 12111 problem z zapalaniem Ja też proponuje sprawdzić rozrusznik elektromagnes, bendiks, sprężyny, ewentualnie przycisk rozruchu może nie odbija i cały czas daje napięcie na elektromagnes rozrusznika.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 12111 problem z zapalaniem Dzisiaj, 15:52
  •  

#4 Share ANDREV

ANDREV

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 10 sierpień 2011 - 09:48

Zetor 12111 problem z zapalaniem Właśnie chłopaki zapomniałem dodać, że rozrusznik na wiose był robiony, przycisk odbija, wina była w przełączniku. Założyłem od robura i wszystko śmiga

Podobne tematy