Skocz do zawartości

Zdjęcie

Claas Medion 310 Problem!


8 odpowiedzi na ten temat

#1 Share deer20

deer20

    Zaawansowany

  • Members
  • PipPipPip
  • 181 postów
  • Płeć:Mężczyzna
  • Lokalizacja:GPS
  • Zainteresowania:KPJD - John Deere Team;) Siła i niezawodność!!! Nowoczesne rolnictwo, motoryzacja, muzyka, informatyka, fotografia, oczywiście kobiety oraz imprezki

Napisany 06 sierpień 2011 - 22:38

Claas Medion 310 Problem! Witam Serdecznie, mam problem z kombajnem claas medion 310, a mianowicie rozchodzi się o czujnik ciśnienia oleju silnika, gdy trochę kombajny pochodzi, załącza się kontrolka informująca o niskim ciśnieniu oleju, oraz kontrolki STOP i sygnał ostrzegawczy, lecz tak do końca to nie jest, że się palą mocno te kontrolki bo po prostu mrugają lekko i sygnał też raz cichy raz głośniejszy a niekiedy to takie pojedyncze pikanie, wszystko to dzieje się na wolnych obrotach. Olej wymieniany przed samymi żniwami w Czerwcu (zalecany olej do tego kombajnu), stan jest, więc co to może być? a i jeszcze dodam że po pewnym czasie to niknie, ale gdy znów wezmę na wysokie obroty i zacznę kosić i podjadę wysypać zrzucę z obrotów, to znów zaczyna się to dziać i tak w koło Macieju;/

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Medion 310 Problem! Dzisiaj, 11:30
  •  

#2 Share pawel6485

pawel6485

    gospodar18

  • V.I.P.
  • rank
  • 614 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie GrÓjEc

Napisany 06 sierpień 2011 - 23:23

Claas Medion 310 Problem! Kolego deer to jest normalne , kontrolk mrygaja gdy na wolnych obraotach włączysz maszyne i heder :) ponieważ sa za małe obroty ale gdy przełaczysz na wieksze wszystko wraca do normy :) przy wysypywaniu wyłączaj heder a nie będzie takiego problemu :)
pozdrawiam

#3 Share deer20

deer20

    Zaawansowany

  • Members
  • PipPipPip
  • 181 postów
  • Płeć:Mężczyzna
  • Lokalizacja:GPS
  • Zainteresowania:KPJD - John Deere Team;) Siła i niezawodność!!! Nowoczesne rolnictwo, motoryzacja, muzyka, informatyka, fotografia, oczywiście kobiety oraz imprezki

Napisany 07 sierpień 2011 - 06:27

Claas Medion 310 Problem! Ale ja wiem o co chodzi, mam go już 4lata, ale to nie to, jak cheder wyłączę to tak się dzieje, jak już pisałem to takie przerywanie słychać tego brzęczka i kontrolki też tak mrugają :mellow: :mellow:

#4 Share arturs860

arturs860

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 07 sierpień 2011 - 09:38

Claas Medion 310 Problem! mialem kiedys popobnie w sieczkarni i okazało sie ze kabel byl w jednym miejscu przetarty i stykał do masy i przez to dioda mimgała

#5 Share ralfMTX140

ralfMTX140

    Zaawansowany

  • Members
  • PipPipPip
  • 2012 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko-Pomorskie
  • Zainteresowania:Ciągniki, kombajny i sprzęt do uprawy.
    Zapraszam na GG :)

Napisany 30 sierpień 2011 - 19:40

Claas Medion 310 Problem! Tak jak @artur mówisz albo kabel jest przetarty albo po prostu jedna z końcówek na czujniku jest luźna. Miałem tak z czujnikiem od 100% w zbiorniku ;) Wystarczyło wyczyścić styki założyć dobrze kabelek i było wszystko ok.
New Holland TM175 i McCormick MTX140 = dwa główne konie pociągowe w gospodarstwie...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Medion 310 Problem! Dzisiaj, 11:30
  •  

#6 Share deer20

deer20

    Zaawansowany

  • Members
  • PipPipPip
  • 181 postów
  • Płeć:Mężczyzna
  • Lokalizacja:GPS
  • Zainteresowania:KPJD - John Deere Team;) Siła i niezawodność!!! Nowoczesne rolnictwo, motoryzacja, muzyka, informatyka, fotografia, oczywiście kobiety oraz imprezki

Napisany 14 wrzesień 2011 - 09:08

Claas Medion 310 Problem! Problem rozwiązany, czujnik był padnięty i tyle;)

#7 Share patrykus77

patrykus77

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 11 maj 2013 - 20:22

Claas Medion 310 Problem!

Problem rozwiązany, czujnik był padnięty i tyle;)







witam kolego pisales na forum ze kiedys padl ci czujnik cisnienia oleju w claas medion 310 , ja mam ten sam problem powiedz mi gdzie moge kupic taki czujnik nie ukrywam ze wolalbym kupic jakis zamiennik gdyz orginal jest strasznie drogi . prosze o jakas pomoc dziekuje i pozdraiwiam

#8 Share Bimbollo

Bimbollo

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 25 lipiec 2013 - 09:54

Claas Medion 310 Problem! U nas w Medionie 310 problemem nie był czujnik tylko NISKI POZIOM OLEJU. Wystarczy dolać prawie na FULL i jest OK :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Medion 310 Problem! Dzisiaj, 11:30
  •  

#9 Share patrykus77

patrykus77

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 30 lipiec 2013 - 18:06

Claas Medion 310 Problem!

U nas w Medionie 310 problemem nie był czujnik tylko NISKI POZIOM OLEJU. Wystarczy dolać prawie na FULL i jest OK :)



widzisz kolego u mnie byl padniety czujnik tylko zalozylem jakis inny o takich samych parametrach bo te osly z claasa nie moga po numerze maszyny dojsc jaki czujnik powinien tam byc i dlatego rozpisuje sie na forum czy moze ktos wie gdzie go kupic albo zna jakis numer fabryczny itp. normalnie rece opadaja siedza w tych sklepach osly i za darmo biora kase

Podobne tematy