Skocz do zawartości

Zdjęcie

Elektryka w E-512


10 odpowiedzi na ten temat

#1 Share banban1

banban1

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:białystok

Napisany 06 sierpień 2011 - 21:42

Elektryka w E-512 Witam wszystkich w szczególności znawców i posiadaczy kombajnu fortschritt e 512. Jest taki problem w tym kombajnie jest on kupiony w tym roku i bardzo ładnie chodził do czasu gdy nie zaczęła siadać elektronika dokładniej nie można go uruchomić (dokładniej ginie gdzieś prąd po drodze do akumulatora).
Może wiecie lub macie jakieś propozycje co do miejsca lub przyczyny tej wady. Każda propozycja mile widziana oczywiście rozsądna. Podkreślam akumulatory dobre prąd wychodzi z nich przełącznik dobry lecz w którymś miejscu po drodze. prosze o szybkie odpowiedzi dzięki z góry.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Elektryka w E-512 Dzisiaj, 15:25
  •  

#2 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 06 sierpień 2011 - 22:14

Elektryka w E-512 Ja miałem podobny przypadek też nowe akumulatory, światła i tam te inne pierdoły działały a jeśli przyszło odpalać to ledwo co przekręcił rozrusznikiem i nie ma mowy o odpaleniu. Po ok 2-3sec. kręcenia zaczęły się iskry sypać z klemy a to dlatego że ciągnął z jednego akumulatora a z drugiego trochę. Te klemy wyglądały całkiem nieźle ale i tak wyczyściliśmy te bolce od akumulatorów i wymieniliśmy klemy na nowe i to podziałało. A jak to nie to może robi zwarcie na rozruszniku. Spróbuj może podziała a jak nie to już sam nie wiem.

#3 Share LOST

LOST

    Zaawansowany

  • Members
  • PipPipPip
  • 208 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo oczywiście i wszystkie jego odmiany

Napisany 06 sierpień 2011 - 22:40

Elektryka w E-512 Należałoby przejrzeć kable, któryś mógł się przetrzeć.
KPK Kumurun Team - Główny Sekretarz

#4 Share GrzesiekD

GrzesiekD

    Użytkownik

  • Members
  • PipPip
  • 62 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2011 - 22:53

Elektryka w E-512 A na krótko zapala ? podstawa sprawdz klemy kable .

#5 Share david697

david697

    Zaawansowany

  • Members
  • PipPipPip
  • 186 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2011 - 22:59

Elektryka w E-512 Dziesiaj miałem podobny problem przy bizonie. Nie było prądu. włączyłem na przełączniku i nic. Jeden na kombajnie odpalał a ja musiałem przytrzymać włączniki przy akumulatorach. Może u ciebie jest podobny problem.

#6 Share Slaw33

Slaw33

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 07 sierpień 2011 - 21:11

Elektryka w E-512 Przerabiałem to samo u siebie. Sprawdź czy masz aluminiowe kable czy miedziane ( masowy i plusowy oraz łączący akumulatory ) jeżeli masz oryginalne aluminiowe to radze wymienić na miedziane jest spora poprawa

Reklama AgroFoto Ads

  • watermark
  • Reklama
Elektryka w E-512 Dzisiaj, 15:25
  •  

#7 Share bartas616

bartas616

    Użytkownik

  • Members
  • PipPip
  • 98 postów

Napisany 05 styczeń 2013 - 20:44

Elektryka w E-512 myśle ze moze to byc wina rozrusznika. jak sie zdejmie obudowe ( dwie śrubki 10 ) to widac taki styk ktory przyciagany jest przez elektromagnes i czasem jego prowadniczka zaczyna sie zahaczac i nie pozwala zamknac obwodu. jesli trzeba to moge podeslac foto

#8 Share langedorf

langedorf

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 07 marzec 2013 - 21:21

Elektryka w E-512 Często w silnikach IFA padajuą rozruszniki a dokładnie zawiesza się elektromagnes (bandix).
Na sprawdzenie najlepsza stara metoda z młotkiem. Jedna osoba wciska startez a druga stuka w rozrusznik.
Ja wymieniałem w 512 potem w 514 kuzyn podobnie w 512 inny w 514, także problem znany.
banban1 jak możesz to napisz co było w twoim kombajnie
pozdrawiam

Edytowany przez langedorf, 07 marzec 2013 - 21:23.


#9 Share suzuki18l

suzuki18l

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 24 czerwiec 2014 - 22:22

Elektryka w E-512

myśle ze moze to byc wina rozrusznika. jak sie zdejmie obudowe ( dwie śrubki 10 ) to widac taki styk ktory przyciagany jest przez elektromagnes i czasem jego prowadniczka zaczyna sie zahaczac i nie pozwala zamknac obwodu. jesli trzeba to moge podeslac foto

kolego ale mu kręci tyle że tak ciężko że prawie wcale, czyli styk zwiera, może tulejki , ja mam ten sam problem, po zakupie aku nowych, poprawa lekka, jutro się biorę za rozrusznik

#10 Share suzuki18l

suzuki18l

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 14 grudzień 2014 - 18:14

Elektryka w E-512

teraz mogę napisać , co u mnie było przyczyną, kupiłem nowy rozrusznik i to samo, przeczyściłem wszystkie styki, nowe klemy, i nic, co się okazało nowy aku nie trzymał prądu, i nie miał przejścia, czyli kombajn kręcił na jednym , 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Elektryka w E-512 Dzisiaj, 15:25
  •  

#11 Share Radek1990

Radek1990

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 27 lipiec 2016 - 19:04

Elektryka w E-512

Witam mam problem z rozrusznikiem w 512  , bo jak chcem odpalic go to pyka  ten elektromagnes jak to naprawic ???

 



Podobne tematy