Skocz do zawartości

Zdjęcie

brak wspomagania renault 106.14


17 odpowiedzi na ten temat

#1 Share kpiotr

kpiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KRASNYSTAW, Lubelskie

Napisany 31 lipiec 2011 - 11:09

brak wspomagania renault 106.14 witam. wystapił problem w ciągniku odnośnie wspomagania kierownicy. Dokładnie to nie moge skrecić kół stojąc w miejscu.....przyjezdzał mechanik obstawialismy zze to orbitrol kupiłen nowy i bez zmian( mam go do sprzedania za 300zl Firmy D&G 100), potem rozebralismy siłownik i uszczelnilismy go i rowniez bez zmian. ostatni podejrzany to pompa ale jak skrecam to przewody widac ze sie napinaja wiec olej idzie i dodam ze zarowno na wolnych obrotach i na wysokich problem jest ten sam wiec to troche mowi o tym ze to nie pompa. przynajmniej tak mi sie zdaje. prosze o pomoc. pozdrawiam
jedna miłość....jeden Bóg.....jeden cel

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak wspomagania renault 106.14 Dzisiaj, 05:22
  •  

#2 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 31 lipiec 2011 - 12:04

brak wspomagania renault 106.14 może gdzieś jest zapchane i olej nie idzie albo stanu oleju nie masz
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#3 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 31 lipiec 2011 - 12:13

brak wspomagania renault 106.14 a moze filtr przeplywowy

Polska B

 


#4 Share kpiotr

kpiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KRASNYSTAW, Lubelskie

Napisany 31 lipiec 2011 - 12:22

brak wspomagania renault 106.14 filtr przeplywowy nowka tylko glowny stary bo zly kupilem, nowy olej i stan jest napewno.
jedna miłość....jeden Bóg.....jeden cel

#5 Share maniek0277

maniek0277

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 31 lipiec 2011 - 19:14

brak wspomagania renault 106.14 To stało się nagle czy stopniowo?Kierownica obraca się a koła nic, czy stawia opór,podnieś przód i skręcaj bez obciażenia moze faktycznie cos przytkało, pompa raczej nie powinna wysiasć

#6 Share kpiotr

kpiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KRASNYSTAW, Lubelskie

Napisany 31 lipiec 2011 - 22:40

brak wspomagania renault 106.14 jak zimny to skreca sie jakos, kierownica sie kreci ale ciezko..jak sie rozgrzeje i np kola stoja na miekkiej roli to pol obrotu tylko moge krecici w kazda strone potem kierownica stoi jak zamurowana i ani drgnie, dzis podnioslem wlasnie przod i skreca sie idealnie lekko
jedna miłość....jeden Bóg.....jeden cel

#7 Share rami

rami

    rami

  • Members
  • PipPipPip
  • 768 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kisielice
  • Zainteresowania:muzyka, taniec,majsterkowanie,spcery,ksiązka

Napisany 01 sierpień 2011 - 08:22

brak wspomagania renault 106.14 to sprawdz poziom oleju i stan filtra oraz jak ten olej wygląda bo może trzeba wymienić albo dolać a twojego opisu wynika jakby ten olej był zanieczyszczony i po rozgrzaniu blokują zanieczyszczenia swobodny przepływ

#8 Share kpiotr

kpiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KRASNYSTAW, Lubelskie

Napisany 01 sierpień 2011 - 12:51

brak wspomagania renault 106.14 olej nowy. agrol firmy lotos co prawda powinno byc 60l a jest 40l zalane ale nie mysle zeby to byla przyczyna. filtr przeplywowy nowy , głowny jest stary ale tylko do jutra...dzis wyjalemmgo i probowalem bez filtra i to samo takze to tez nie jego wina
jedna miłość....jeden Bóg.....jeden cel

#9 Share renatakw

renatakw

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Nie powiem

Napisany 01 sierpień 2011 - 14:41

brak wspomagania renault 106.14 Jak długo masz zalany ten olej i czy hydraulika główna działa poprawnie ?Wg. mnie ten olej zniszczył pompę wspomagania i nie tylko to nie jest olej do RENI.Przerabiałem to-obym się mylił...

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak wspomagania renault 106.14 Dzisiaj, 05:22
  •  

#10 Share erwin2

erwin2

    Użytkownik

  • Members
  • PipPip
  • 98 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2011 - 18:20

brak wspomagania renault 106.14 Obawiam się że olej jest do bani,mam nadzieje że prócz pompy do wymiany nic innego nie będzie,sądząc po tym że rozebrałeś cały układ wspomagania i sprawdziłeś i nic nie pomogło.

#11 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 01 sierpień 2011 - 18:53

brak wspomagania renault 106.14 Spróbuj podpiąć jakąś ciężką maszyne i podnieść ją Zwróć uwagę na szybkość podnoszenia i obroty silnika, na których zaczyna podnosić jeśli szybkość jest mała przy wysokich obrotach to pewnie wina pompy oleju Co do oleju to ja mam w swojej zalany agrol utto i nic niepokojącego sie przez 2 lata nie stało więc może spróbuj wymienić

Edytowany przez Karol445, 01 sierpień 2011 - 18:55.


#12 Share mercedes250d

mercedes250d

    Zaawansowany

  • Members
  • PipPipPip
  • 340 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmia
  • Zainteresowania:wszechstronne

Napisany 01 sierpień 2011 - 19:46

brak wspomagania renault 106.14 Na początku powinno się sprawdzać ciśnienie a nie wymieniać orbitrol a z tego co piszesz ta siadła pompa na 100%.

#13 Share kpiotr

kpiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KRASNYSTAW, Lubelskie

Napisany 01 sierpień 2011 - 22:57

brak wspomagania renault 106.14 olej jest od niedawna zalany ..kupywałem w serwisie claasa i zetora mowili ze taki sam zalewaja w nowe zetory w fabryce. dodam ze problem wystepowal przed wymiana oleju rowniez takze to chyba nie jest jego wina , a podnośnik działa poprawnie i zmian nie zauwazylem. ale czy gdyby pompa byla zla to przy dodawaniu gazu kieorwnica nie powinna lzej chodzic??? a u mnie nie ma roznicy...
jedna miłość....jeden Bóg.....jeden cel

#14 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 22 wrzesień 2011 - 20:47

brak wspomagania renault 106.14 witam, może ktos mi pomoże bo w mojej reni wspomaganie działa jak chce raz chodzi lekko jak w samochodzie a raz cięzko że za kierownice trzeba tarpać :blink: Może ktos spotkał sie z czymś takim? proszę o pomoc :)

#15 Share Janusz18

Janusz18

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 29 październik 2011 - 19:10

brak wspomagania renault 106.14 Olej do tej renówki musi być agrol UTTO o paramentach 10W/30.bo agrol U jest
15W/80 i zniszczy pompę bo jest za gęśty. :)

#16 Share kpiotr

kpiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KRASNYSTAW, Lubelskie

Napisany 21 styczeń 2012 - 13:15

brak wspomagania renault 106.14 witam. był mnie serwisant z classa i pomierzył cisnienia na pompie hdraulicznej, i tak: na wyjściu z tyłu ciągnika daje 180bar a wspomagająca 120bar. Podobno te 120 bar powinno wstarczyć żeby skręcic kołami. I owszem skrecam na równym płaskim terenie ale w roli nie skręce. orbitrol jest dobry bo drugi zakładalismy który jest napewno dobry. Jak dodam gazu to troszke lżej się skręca.... Co o tym myslicie panowie??pompa do wymiany???pozdrawiam
jedna miłość....jeden Bóg.....jeden cel

#17 Share kermit154

kermit154

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2012 - 10:32

brak wspomagania renault 106.14

witam. był mnie serwisant z classa i pomierzył cisnienia na pompie hdraulicznej, i tak: na wyjściu z tyłu ciągnika daje 180bar a wspomagająca 120bar. Podobno te 120 bar powinno wstarczyć żeby skręcic kołami. I owszem skrecam na równym płaskim terenie ale w roli nie skręce. orbitrol jest dobry bo drugi zakładalismy który jest napewno dobry. Jak dodam gazu to troszke lżej się skręca.... Co o tym myslicie panowie??pompa do wymiany???pozdrawiam


Witam.

Ciśnienie ciśnieniem ale duże znaczenie przy prawidłowym badaniu pompy ma badanie polegające na pomiarze wydajności pompy względem zmian ciśnienia.

A zawór redukcyjny (przelewowy) ktoś sprawdzał bo taki na pewno się gdzieś w układzie znajduje.

Sprawdzał ktoś czy pomimo wymiany uszczelniaczy w siłownika skrętu siłownik nie przelewa na tłoku? Bo zapewne jest to siłownik dwustronnego działania.

Pozdrawiam.

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak wspomagania renault 106.14 Dzisiaj, 05:22
  •  

#18 Share edi75

edi75

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2012 - 10:59

brak wspomagania renault 106.14

witam. był mnie serwisant z classa i pomierzył cisnienia na pompie hdraulicznej, i tak: na wyjściu z tyłu ciągnika daje 180bar a wspomagająca 120bar. Podobno te 120 bar powinno wstarczyć żeby skręcic kołami. I owszem skrecam na równym płaskim terenie ale w roli nie skręce. orbitrol jest dobry bo drugi zakładalismy który jest napewno dobry. Jak dodam gazu to troszke lżej się skręca.... Co o tym myslicie panowie??pompa do wymiany???pozdrawiam

Ja mierzylem cisnienie w 106.14 na wyjsciu wywrotu bylo 175 atm w Same laser 150km mial 180 atm wiec pewnie tak maja ustawione zawory. Tez walczylem z hydraulika, zajechalem 2 nowe pompy i 1 uzywke od modelu 133.14 zanim doszedlem do przyczyny. Ciagnik pracowal z plugiem kverneland 4 skib obracany na kolkach waga 980kg, zaoral 45ha i cisnienie w hydraulice bez zmian, zaczepilem agregat grudziadzki 3m na walkach strunowych waga 750kg zczepiony z siewnikiem poznaniak on jakies 350kg plus 200 kg pszenicy w zbiorniku. Po zasianiu 1.5ha cisnienie spadlo do 110 atm a po nastepnym hektarze juz nie moglem oderwac agregatu do ziemi bo siadla pompa... :( Wspomaganie kierownicy wtedy na zwyklej pompie bylo do kitu, w miejscu nie dalo sie wykrecic a na tej wydajniejszej od 133.14 dzialalo bez problemu, jednym palcem w miejscu przy 60 atm na wyjsciu hydrauliki. Problemy z pompami skonczyly sie gdy zalozylem drugi silownik wspomagajacy podnosnika.. :o

Podobne tematy