Skocz do zawartości

Zdjęcie

john deere 590 prośba do użytkowników


7 odpowiedzi na ten temat

#1 Share fordtw15

fordtw15

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 25 lipiec 2011 - 22:50

john deere 590 prośba do użytkowników Witam mam taką prośbę do użytkowników pras JD 590 otóż potrzebuje zdjęcia odrzutnika bel, planuje zrobić samemu tylko chciałbym dobrze się przyjrzeć zdjęciom co i jak i gdzie jest zamontowane.

z góry dziękuje i pozdrawiam wszystkich

Reklama AgroFoto Ads

  • watermark
  • Reklama
john deere 590 prośba do użytkowników Dzisiaj, 15:30
  •  

#2 Share marcin1990

marcin1990

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna
  • Lokalizacja:studzień. centrum polski, granice woj wlkp i łódzkiego
  • Zainteresowania:majsterkowanie, motocykle, i oczywiscie uprawa roli.

Napisany 31 lipiec 2011 - 13:10

john deere 590 prośba do użytkowników witam. sam posiadam taka prase bez odrzutnika i jakos mi go nie brakuje. jakim ciagnikiem w niej jezdzisz bo ja case 5140.

#3 Share majs

majs

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. mazowieckie

Napisany 01 sierpień 2011 - 21:46

john deere 590 prośba do użytkowników

Witam mam taką prośbę do użytkowników pras JD 590 otóż potrzebuje zdjęcia odrzutnika bel, planuje zrobić samemu tylko chciałbym dobrze się przyjrzeć zdjęciom co i jak i gdzie jest zamontowane.

z góry dziękuje i pozdrawiam wszystkich


Na stronie JD z katalogiem części masz pokazane


PS.
Posiada ktoś instrukcję bazdź zna funkcję wszystkim przycisków w panelu sterowania do prasy JD 570, 580, 590.
Z góry dzieki za odp. Pozdrawiam

Załączone pliki


Edytowany przez majs, 01 sierpień 2011 - 21:48.


#4 Share fordtw15

fordtw15

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 01 sierpień 2011 - 22:12

john deere 590 prośba do użytkowników U mnie chodzi z fordem tw 15, no tak tylko z odrzutnikiem nie trzeba cofać żeby odstawić bele wiec jakaś to wygoda jest

Reklama AgroFoto Ads

  • watermark
  • Reklama
john deere 590 prośba do użytkowników Dzisiaj, 15:30
  •  

#5 Share pawlik1m

pawlik1m

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 06 kwiecień 2012 - 15:50

john deere 590 prośba do użytkowników

Na stronie JD z katalogiem części masz pokazane


PS.
Posiada ktoś instrukcję bazdź zna funkcję wszystkim przycisków w panelu sterowania do prasy JD 570, 580, 590.
Z góry dzieki za odp. Pozdrawiam





jak chcesz to moge ci zeskanowac odpowiednie strony z instrukcji obsługi i wysłac na maila

#6 Share Przemo98

Przemo98

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 24 kwiecień 2012 - 13:45

john deere 590 prośba do użytkowników W modelu 590 odrzutnik bel otwiera sie razem w klapa, jest to taki wałek

#7 Share marriuszagus8368

marriuszagus8368

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 12 styczeń 2013 - 21:40

john deere 590 prośba do użytkowników witam, mam pytanie jak mozna podac swoje wlasne pytanie? niewiem gdzie je umiescuc

Reklama AgroFoto Ads

  • watermark
  • Reklama
john deere 590 prośba do użytkowników Dzisiaj, 15:30
  •  

#8 Share pawelpzo

pawelpzo

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 16 wrzesień 2016 - 15:58

john deere 590 prośba do użytkowników

Witam, 

Koledzy mam problem z prasą john deere 590. Prasę zakupiłem w maju w tym roku jest z 1999 roku i ma zrobione 9500 belek, tak przynajmniej na sterowniku jest zapisane. Cały sezon spisywała się super. Belki równe dobrze zbite, w sianokiszące i słomie nie było żadnych problemów. Na samym końcu sezonu podczas uruchomienia wiązania ręcznego ramie podajnika sznurka się wysuneło do końca i nie wróciło. Prasę prasuje mój ojciec, więc jak tylko zadzwonił i opisał problem kazałem mu zjechać do domu i robotę dokończył kostkującą. Ja jak wróciłem z pracy podłączyłem panel do prasy to w trybie diagnostycznym przejechałem na pozycję początkową ramieniem od podajnika sznurka i gdy włączam panel normalnie bez wciskania przycisku wiązania ręcznego to ramie znowu wysuwa się do końca i nie wraca. Co jest nie tak? Czy jeżeli wałek WOM nie jest włączony to ramie nie wróci? Proszę o pomoc, 

Z góry dziękuję i Pozdrawiam

 


Podobne tematy