Skocz do zawartości

Zdjęcie

Johan Deere 590 silnik elektryczny nie podaje sznurka


13 odpowiedzi na ten temat

#1 Share przemyslaw111187

przemyslaw111187

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 24 lipiec 2011 - 11:20

Johan Deere 590 silnik elektryczny nie podaje sznurka Witam
Niedawno zakupiłem prase JD 590 i mam problem z podawaniem sznurka.Wcale nie załancza sie
silnik ktory steruje siłownikiem od przesuwu sznurka po balocie.Sterownik ktorym steruje sie z ciagnika napewno jest sprawny
sam silnik od przesuwu siłownika tez nie jest spalony gdyz sprawdzałem go na krotko i działa.Problem tkwi gdzies posrodku.
Z lewej strony prasy u gory jest taka skrzynka do ktorej wchodzi wiekszosc kabli i cos w nie pstryka gdy wlaczam owijanie sznurkiem ,a silownik nadal stoi w miejscu tak jakby prad niedochodził.Nie wiem co sie dzieje i prosze o pomoc moze ktos miał podobny problem? i co to za skrzynka po lewej stronie prasy? Wiecie ile kosztje załozenie aparatu to wiazania siatka w takiej prasie?
Z gory dziekuje i Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Johan Deere 590 silnik elektryczny nie podaje sznurka Dzisiaj, 21:12
  •  

#2 Share dexterek

dexterek

    Zaawansowany

  • Members
  • PipPipPip
  • 588 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:technika rolnicza, uprawa, energetyka jądrowa, off-road

Napisany 24 lipiec 2011 - 12:13

Johan Deere 590 silnik elektryczny nie podaje sznurka kolego to co pstryka to stycznik. on po otzymaniu od Ciebie sygnalu przekazuje prad dalej. musisz wiedziec ktory to jest stycznik i musisz sprawdzic ktory kabel idzie od stycznika do silownika. on jest z duzym prawdopodobienstwem uszkodzony. i nie stresuj sie Kolego, nic nie bedziesz musial wielkiego wymieniac:)
Piszę po polsku!

#3 Share przemyslaw111187

przemyslaw111187

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 24 lipiec 2011 - 12:35

Johan Deere 590 silnik elektryczny nie podaje sznurka Witam Szanownego Kolege z forum
A czy stycznik moze nie załanczac od tego ze kable w gniezdzie w ciagniku sa nie tak podłaczone?
Ale to wygladsa tak jakby prad dochodził do stycznika i dalej na silnik nic.Moze ta prasa ma jakis czujnik ze owija sznurek jak jest balot?.SZukam kogos kto ma podobny model.Moze znasz kogos?

#4 Share wwewwe

wwewwe

    Użytkownik

  • userphoto
  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbia Nowa
  • Zainteresowania:Wrestling
    Perkusja
    Rolnictwo
    Ptaki

Napisany 24 lipiec 2011 - 12:41

Johan Deere 590 silnik elektryczny nie podaje sznurka musisz sprawdzic ktory kabel idzie od stycznika do silownika i według mnie ten kabel jest uszkodzony

#5 Share przemyslaw111187

przemyslaw111187

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 24 lipiec 2011 - 12:45

Johan Deere 590 silnik elektryczny nie podaje sznurka Czyli stycznik powinien byc dobry? i wszystko do momentu stycznika tez?Problem jest z ta puszka u gory w ktorej jest stycznik i reszta kabli puszka jest hermetycznie zamknieta i do tego na nietypowe wkrety zmontowana.

#6 Share dexterek

dexterek

    Zaawansowany

  • Members
  • PipPipPip
  • 588 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:technika rolnicza, uprawa, energetyka jądrowa, off-road

Napisany 24 lipiec 2011 - 13:04

Johan Deere 590 silnik elektryczny nie podaje sznurka jesli stycznik sie zalacza, to od ciagnika do stycznika jest wszystko w porzadku. szukaj za stycznikiem
Piszę po polsku!

#7 Share przemyslaw111187

przemyslaw111187

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 24 lipiec 2011 - 13:09

Johan Deere 590 silnik elektryczny nie podaje sznurka A jest tam moze jakis regolator napiecia? bo cos słyszałem ze jest ale nie jestem pewien czy to moze miec cos z tym wspolnego

Reklama AgroFoto Ads

  • watermark
  • Reklama
Johan Deere 590 silnik elektryczny nie podaje sznurka Dzisiaj, 21:12
  •  

#8 Share marcin1990

marcin1990

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna
  • Lokalizacja:studzień. centrum polski, granice woj wlkp i łódzkiego
  • Zainteresowania:majsterkowanie, motocykle, i oczywiscie uprawa roli.

Napisany 24 lipiec 2011 - 14:06

Johan Deere 590 silnik elektryczny nie podaje sznurka przedewszyskim wyjmij ta skrzynke o ktorej mowisz i ja otworz tam sa dwa bezpieczniki moze ktorys sie spalił. sam kupiłem w tym roku taka prase i tez miałem problem bo zostawiłem ja na dworzu jak padał deszcz i sie okazało ze ktos kto kiedys ptworzył ta skrzynke złozył ja na sucho naleciało wody i cos sie spalilo ale znalazłem pana od komputerów i mi to zrobił. inaczej koszt 10tys zl o ile gdzies bym to znalazł. badz dobrej mysli i sprawdz bezpieczniki a jesli sa dobre to niech jakis elektryk sprawdzi sciezki itd.

ja mam aparat do siatki ale nie mam tam siłownika i nie wiem czy czasem ktos go specjalnie nie wyja bo moze cos jest popsute od siatki nie sprawdzałem tego jeszcze. a co do działania siłownika bez balota to musi recznie sie dac przesunac bez balota. normalnie podłaczasz sterownik i wszysko działac powinno

#9 Share przemyslaw111187

przemyslaw111187

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 25 lipiec 2011 - 11:04

Johan Deere 590 silnik elektryczny nie podaje sznurka Poswiecilismy wczoraj poł dnia ze znajomym mechanikiem na rozwiazanie tego problemu i udało sie.]
Kolega z forum miał racje co do bezpiecznika w hermetycznej skrzynce, druga sprawa to uszkodzony kabel w skrzynce i co najbardziej zaboli po kieszeni to pekniety tryb od wysuwania siłownika ktory o dziwo chodzi prawidłowo w dwie strony ale i tak trzeba go wymienic.Dziekuje wszystkim za pomoc i sugestie.Teraz szukam jakiegos dobrego i taniego sklepu z czesciami do JD 590.Moze ktos poleci jakis?

#10 Share marcin1990

marcin1990

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna
  • Lokalizacja:studzień. centrum polski, granice woj wlkp i łódzkiego
  • Zainteresowania:majsterkowanie, motocykle, i oczywiscie uprawa roli.

Napisany 25 lipiec 2011 - 11:23

Johan Deere 590 silnik elektryczny nie podaje sznurka w temacie czesci nie pomoge. ja dzwoniłem do jelonka koło poznania i tam padadza Ci nr do najblizszego dilera tylko ze u nich to drogo moze byc. moze uda ci sie kupic cos uzywanego. wiem ze nawet lozyska do tych pras to strasznie drogie sa za 4 szt timkena zapłaciłem 1200zl:( i innych nie było. a co do tryba zadzwoń tu 601-573-152 nie wim skad jestes ale wiem ze ten kolo mial kiedys dwie po spaleniu na czesci.

#11 Share przemyslaw111187

przemyslaw111187

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 25 lipiec 2011 - 12:45

Johan Deere 590 silnik elektryczny nie podaje sznurka Własnie łozyska,tulejki w podbieraczu, sprezyny,popychacze gumy na wałku i pasy sa w bardzo dobrym stanie z rowkami co jest najwazniejsze.Wszystko było wymienione na przegladzie w niemczech .Najgorszy ten siłownik z przekladnia od podawania sznurka i ten problem z elektryka ktory juz rozwiazalismy.

#12 Share marcin1990

marcin1990

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna
  • Lokalizacja:studzień. centrum polski, granice woj wlkp i łódzkiego
  • Zainteresowania:majsterkowanie, motocykle, i oczywiscie uprawa roli.

Napisany 25 lipiec 2011 - 14:08

Johan Deere 590 silnik elektryczny nie podaje sznurka a mozna wiedziec ile dałes za taka po przegladzie

#13 Share Maches

Maches

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Płock

Napisany 05 sierpień 2014 - 17:05

Johan Deere 590 silnik elektryczny nie podaje sznurka bezpicznik jest spalony w tej skrzynce w prasie. Mialem ten sam problem.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Johan Deere 590 silnik elektryczny nie podaje sznurka Dzisiaj, 21:12
  •  

#14 Share pawelpzo

pawelpzo

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 18 wrzesień 2016 - 11:56

Johan Deere 590 silnik elektryczny nie podaje sznurka

Witam, 

Koledzy mam problem z prasą john deere 590. Prasę zakupiłem w maju w tym roku jest z 1999 roku i ma zrobione 9500 belek, tak przynajmniej na sterowniku jest zapisane. Cały sezon spisywała się super. Belki równe dobrze zbite, w sianokiszące i słomie nie było żadnych problemów. Na samym końcu sezonu podczas uruchomienia wiązania ręcznego ramie podajnika sznurka się wysuneło do końca i nie wróciło. Prasę prasuje mój ojciec, więc jak tylko zadzwonił i opisał problem kazałem mu zjechać do domu i robotę dokończył kostkującą. Ja jak wróciłem z pracy podłączyłem panel do prasy to w trybie diagnostycznym przejechałem na pozycję początkową ramieniem od podajnika sznurka i gdy włączam panel normalnie bez wciskania przycisku wiązania ręcznego to ramie znowu wysuwa się do końca i nie wraca. Co jest nie tak? Czy jeżeli wałek WOM nie jest włączony to ramie nie wróci? Proszę o pomoc, 

Z góry dziękuję i Pozdrawiam



Podobne tematy