Skocz do zawartości

Zdjęcie

Brak ładowania Claas Dominator 76


8 odpowiedzi na ten temat

#1 Share zukasz

zukasz

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna

Napisany 19 lipiec 2011 - 12:09

Brak ładowania Claas Dominator 76 Witam
Mam problem z licznikiem, otóż ciągle świeci się kontrolka od ładowania.
Alternator był wyjmowany i został sprawdzony, ładuje i napięcie jest dobre - miernik wskazuje 14V.
Co może być przyczyną? Jeśli ktoś miał podobny problem, proszę o odpowiedź, każda informacja może okazać się cenna i przyczynić się do rozwiązania problemu.

Alternator Bosch'a
- po dodaniu gazu kontrolka nie gaśnie
- wszystkie bezpieczniki są ok.

Z góry dziękuję za pomoc.

Edytowany przez zukasz, 19 lipiec 2011 - 12:10.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania Claas Dominator 76 Dzisiaj, 15:55
  •  

#2 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 19 lipiec 2011 - 15:56

Brak ładowania Claas Dominator 76 regulator napięcia - też mam to ale przy mercator 75 i szukam regulatora

Edytowany przez locke, 19 lipiec 2011 - 15:56.

Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#3 Share zukasz

zukasz

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna

Napisany 19 lipiec 2011 - 19:38

Brak ładowania Claas Dominator 76 regulator napięcia jest włożony nowy. Alternator ma 12V a regulator 14V czy to nie problem ?

#4 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 19 lipiec 2011 - 21:18

Brak ładowania Claas Dominator 76 raczej chyba nie... A gdzie dostałeś ten regulator?? :huh:

A może styki na regulatorze czy na innych złączach są zaśniedzoałe i miże gubić <_<

Edytowany przez locke, 19 lipiec 2011 - 21:20.

Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#5 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 20 lipiec 2011 - 08:54

Brak ładowania Claas Dominator 76 Sprawdź czy przewód od kontrolki idący do alternatora nie zwiera gdzieś do masy, zapnij kontrolkę bezpośrednio na alternatorze między stałym plusem a złączem od wzbudzenia i odpal ciągnik, jak kontrolka zgaśnie to masz bałagan w przewodach :D

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania Claas Dominator 76 Dzisiaj, 15:55
  •  

#6 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 21 lipiec 2011 - 11:24

Brak ładowania Claas Dominator 76 Też jestem za tym, że coś jest źle podłączone skoro alternator się wzbudza a kontrolka nie gaśnie. Wstaw zdjęcia alternatora.

#7 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 21 lipiec 2011 - 22:52

Brak ładowania Claas Dominator 76 Skoro na regulatorze jest 14V a na wyjściu alternatora 12V (a powinno być jednakowe w obu punktach), to stawiałbym na wewnętrzne uszkodzenie alternatora (dioda dodatnia lub przerwa w połączeniu). W takich okolicznościach prąd z diod wzbudzenia (zasilający regulator) płynie poprzez kontrolkę ładowania na instalację maszyny (pojazdu). Proponuję sprawdzić kierunek przepływu prądu przez kontrolkę, w sprawnym układzie plus powinien być od strony stacyjki.
Jeśli będziesz mógł, to jak rozwiążesz problem napisz co było jego przyczyną.

#8 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 22 lipiec 2011 - 09:17

Brak ładowania Claas Dominator 76 Autor napisał, że alternator ładuje, napięcie na jego wyjściu wynosi 14V, a nie na regulatorze. Ale poczekajmy na więcej informacji, bo dalsze pisanie jest bez sensu.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania Claas Dominator 76 Dzisiaj, 15:55
  •  

#9 Share zukasz

zukasz

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna

Napisany 22 lipiec 2011 - 21:29

Brak ładowania Claas Dominator 76 Problem rozwiązany.
Wadliwy był alternator, w środku było coś nie tak z uzwojeniem i z diodami, raz ładował a raz nie.
Poza tym elektryk źle sprawdził napięcie. Zawiozłem alternator do speca, który od razu stwierdził, że alternator ma za małe ładowanie.
Włożyliśmy nowy alternator, lekko gazu i kontrolka zgasła.

Mieliśmy też problem z cofaniem się gardzieli, raz działało raz nie, tak samo jak ładowanie. Dopiero po kilku godzinach doszliśmy do sedna sprawy. Otóż dopóki nie zgaśnie kontrolka od ładowania, cofanie się nie włączy. Nie ma ładowania = gardziel się nie cofnie. To tak na przyszłość jeśli ktoś miałby ten sam problem i szukałby rozwiązania.

Dzięki wszystkim za pomoc. Pozdrawiam.

Podobne tematy