Skocz do zawartości

Zdjęcie

John Deere 550 nie wskazuje gotowości do owijania beli


9 odpowiedzi na ten temat

#1 Share Lukasz8707

Lukasz8707

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Skierniewic

Napisany 14 lipiec 2011 - 17:37

John Deere 550 nie wskazuje gotowości do owijania beli Witam,

Mam prasę John Deere 550 i problem z nią związany mianowicie: nie wskazuje mi kiedy belka jest gotowa do owijania(nie piszczy), a tym samym "ramię" nie podaje sznurka? Oczywiście nie chciałbym za każdym razem robić tego ręcznie, czyli ciągnąć za sznurek!
Czy potraficie pomóc i wskazać przyczynę?

Z góry serdecznie dziękuję
Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 nie wskazuje gotowości do owijania beli Dzisiaj, 23:52
  •  

#2 Share slawek3220

slawek3220

    Zaawansowany

  • V.I.P.
  • rank
  • 313 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mąkolice
  • Zainteresowania:sport, motoryzacja no i oczywiście rolnictwo

Napisany 14 lipiec 2011 - 18:57

John Deere 550 nie wskazuje gotowości do owijania beli nie wiem jak u ciebie ale u nas nie piszczy a jedynie jak bela dochodzi do swojej wielkości to zaczyna migać żółta kontrolka a gdy już zaczynie się owijanie to świeci ciągłym światłem ,chyba że masz owijanie elektryczne to może nie łączyć gdzieś styk lub przewód w wtyczce lub komputerku ,tak że to zależy jakie masz owijanie i od tego zależy co tam nie gra
" No to po małym " - powiedział rolnik wyciągając jaja z sieczkarni.

Ursus C-360 i C330M - mój sprzęt.

#3 Share Lukasz8707

Lukasz8707

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Skierniewic

Napisany 14 lipiec 2011 - 20:00

John Deere 550 nie wskazuje gotowości do owijania beli Ok! To już jest jakaś wskazówka, ale może precyzyjniej określę problem: niech nawet tak będzie jak piszesz że kontrolka zaczyna świecić ciągłym światłem, to dlaczego ramię nie zaczyna pracować tzn. podawać sznurek do nawijania beli?
Więc co jest odpowiedzialne lub czym regulować, aby ramię załączało się gdy belka jest gotowa do nawijania?
W załączniku umieszczam zdjęcie ramienia o którym mówię?

Edytowany przez nasil90, 17 lipiec 2011 - 20:59.
Cytowanie posta


#4 Share PrzemoO

PrzemoO

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok/Inowrocławia
  • Zainteresowania:motoryzacja

Napisany 14 lipiec 2011 - 20:20

John Deere 550 nie wskazuje gotowości do owijania beli Regulowałeś wielkość beli suwakiem z prawej strony?
Może coś nie pozwala na zwolnienie zaczepu od naciągu paska napędzającego pompę, albo pompa.
Elektryka nie ma wpływu na obwiązywanie jeżeli masz napęd hydrauliczny.
Zrób zdjęcie prawej strony, mechanizmu napędu pompy może będzie coś widać

Edytowany przez PrzemoO, 14 lipiec 2011 - 20:22.


#5 Share wlamaj1

wlamaj1

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 17 lipiec 2011 - 11:53

John Deere 550 nie wskazuje gotowości do owijania beli Tak jak kolega wyżej napisał elektryka nie ma nic do owijania sznurkiem (hydraulicznego) - ona tylko sygnalizuje co się kiedy dzieje. Moment załączania sznurka regulujesz wielkością balota tzn. tym suwakiem z pokrętłem po prawej stronie. Jak popatrzysz trochę dłużej tam gdzie jest regulacja wielkości balota to sam zrozumiesz jak to działa. Jeśli masz wszystko sprawne to wystarczy, że zmniejszysz wielkość balota i będzie OK.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 nie wskazuje gotowości do owijania beli Dzisiaj, 23:52
  •  

#6 Share Lukasz8707

Lukasz8707

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Skierniewic

Napisany 17 lipiec 2011 - 20:49

John Deere 550 nie wskazuje gotowości do owijania beli Witam,

A spytam z innej strony czy regulacja zbicia beli(pokrętło z przodu) ma wpływ na samoczynne załączanie owijania beli?tzn. regulowałem tym pokrętłem, aby uzyskać bardziej zbitą belkę! A po drugie przy powrocie z pola z belą w komorze załączyło się ręcznie owijanie(przypadkowo został pociągnięty sznurek), ale w tym momencie wałek nie pracował!Dopiero po kilku minutach został włączony wałek i od razu nastąpiło owijanie!
Proszę o wskazanie czy któryś z przypadków może mieć wpływ na automatyczne załączanie owijania, gdy według mnie belka jest gotowa?

Pozdrawiam

#7 Share PrzemoO

PrzemoO

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok/Inowrocławia
  • Zainteresowania:motoryzacja

Napisany 18 lipiec 2011 - 20:39

John Deere 550 nie wskazuje gotowości do owijania beli Układ zbicia beli nie ma nic wspólnego z obwiązywaniem.
W 2 przypadku została zwolniona zapadka naciągu paska pompy i po włączeniu WOM-u zaczęła od razu owijanie.

#8 Share tomek2201

tomek2201

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 10 lipiec 2016 - 22:32

John Deere 550 nie wskazuje gotowości do owijania beli Witam. Mam prasę JD 545 i problem polega na tym, że podczas rolowania nie sygnalizuje mi że rolka dochodzi do swojego rozmiaru. Muszę obserwować Kiedy zapali się żółtą lampka światłem ciągłym i wtedy momentalnie się zatrzymać. Kiedy robię pierwszą rolke wszystko działa a następne już nie. później po kilku dniach gdy zaczynam robić to znów pierwszą rolke sygnalizuje ze rolka dochodzi do swojego rozmiaru a następnej już nie. Dziwnie to wygląda. Macie jakiś pomysł?

#9 Share Shogun

Shogun

    Użytkownik

  • Members
  • PipPip
  • 85 postów
  • Płeć:Mężczyzna

Napisany 18 lipiec 2016 - 13:32

John Deere 550 nie wskazuje gotowości do owijania beli tomek2201

Prawdopodobnie zacina się krańcówka na suwaku, włącz wtyczkę do ciągnika i prąd a następnie ręcznie wciśnij krańcówkę na suwaku kilka razy i obserwuj czy będzie migać kontrolka na strowniku. Jeżeli krańcówka jest sprawna to może jest zbyt daleko od pokrętła i nie zawsze się włączy, trzeba wtedy ją przyblizyć.



Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 nie wskazuje gotowości do owijania beli Dzisiaj, 23:52
  •  

#10 Share tomek2201

tomek2201

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 18 lipiec 2016 - 20:23

John Deere 550 nie wskazuje gotowości do owijania beli to znaczy mówisz o tym czujniki który tam jest na suwaki? dobrze myślę?
wiem już o co chodzi.dzięki za pomoc

Podobne tematy