Skocz do zawartości

Zdjęcie

Światła U1014


5 odpowiedzi na ten temat

#1 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 94 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 11 lipiec 2011 - 18:07

Światła U1014 Cześc mam problem z tylnymi światłami oraz z kierunkowskazami. Wymieniłem wszystkie bezpieczniki i żarówki a światła z tyłu i boczne mi nie działaja !!! POMOCY??

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus 4514


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 43500.00 PLN
  • 28 lut 2017
Ursus c-360


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15000.00 PLN
  • 05 mar 2017
Ursus 902


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 23000.00 PLN
  • 18 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Światła U1014 Dzisiaj, 17:35
  •  

#2 Share tommy83

tommy83

    Zaawansowany

  • Members
  • PipPipPip
  • 268 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj podlaskie
  • Zainteresowania:KPK Kumurun Team

Napisany 11 lipiec 2011 - 18:27

Światła U1014 sprawdź Miernikiem elektrycznym czy jest prąd w kablach tylnych lamp,jak nie to zobacz miernikiem prąd w puszce obok siedzenia. B)

#3 Share jaco7394

jaco7394

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 11 lipiec 2011 - 18:39

Światła U1014 prawdopodobnie odlaczyl sie kabel w kostce kolo siedzenia lub nie ma masy w lampach

Edytowany przez milanreal1, 11 lipiec 2011 - 22:05.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Światła U1014 Dzisiaj, 17:35
  •  

#4 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 11 lipiec 2011 - 22:18

Światła U1014 Najpierw sprawdź mase w lampach, jeśli to nie pomoże to sprawdź wszystkie połączenia w kostce pod siedzeniem i w skrzynce z bezpiecznikami.
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#5 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 94 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 12 lipiec 2011 - 20:47

Światła U1014 Znalazłem przyczyne jak był mechanik to uciol kable od bezpiecznikow do skrzynki i nie ma nic

Reklama AgroFoto Ads

  • watermark
  • Reklama
Światła U1014 Dzisiaj, 17:35
  •  

#6 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3631 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 21 lipiec 2011 - 22:05

Światła U1014 Pogratulować mechanika...

Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk