Skocz do zawartości

Zdjęcie

renault 110.14


3 odpowiedzi na ten temat

#1 Share ozz

ozz

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 03 lipiec 2011 - 14:05

renault 110.14 Tak jak wyżej,czy przyczyną może być uszkodzona pompka zasilająca(widoczny niewielki wyciek) dodam że silnik nie bierze oleju, nie kopci, nie daje odmy wtryski i pompa wtryskowa ok filtr paliwa zmieniony, przewody paliwowe sprawdzone

Reklama AgroFoto Ads

  • watermark
  • Reklama
renault 110.14 Dzisiaj, 00:49
  •  

#2 Share wisniak222

wisniak222

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów

Napisany 03 lipiec 2011 - 14:14

renault 110.14 no to zależy pod jakim obciążeniem słąbnie i w jakich warunkach bo wiadomo że nie poociągnie 15t pod dużą góre bez zmiany biegu na niższy. A sprawdzałeś filtr powietrzny, ja też miałem słabą renie i kopciła na niebiesko a teraz po wymianie filtru spalanie sie zmniejszylo i dużo mocniejsza.

Reklama AgroFoto Ads

  • watermark
  • Reklama
renault 110.14 Dzisiaj, 00:49
  •  

#3 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 03 lipiec 2011 - 16:42

renault 110.14 moze to byc wina pompki
na malych obrotach paliwo splywa samoczynnie ale na wiekszych samo z siebie nie pociagnie odpowiedniej dawki
odkrec pompke i sprawdz ja pompujac reka z jakiegos zbiornika, czy podaje paliwo

Polska B

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
renault 110.14 Dzisiaj, 00:49
  •  

#4 Share wisniak222

wisniak222

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów

Napisany 05 lipiec 2011 - 21:13

renault 110.14 TO łatwiej jest odkręcić przewód od pompki co idzie na filtry i juz bedzie widać czy działa. Bo w pompce jeszcze masz takie sitko sprawdzałeś czy jest czyste?????

Podobne tematy