Skocz do zawartości

Zdjęcie

Problem z uruchomieniem


24 odpowiedzi na ten temat

#21 Share marcin081998

marcin081998

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gm Cekcyn pow Tucholski
  • Zainteresowania:Rolnictwo, sport i motoryzacja

Napisany 08 lipiec 2011 - 06:15

Problem z uruchomieniem to prawdopodobnie elektromagnes jak napisał bobytempelton

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z uruchomieniem Dzisiaj, 12:00
  •  

#22 Share marcinek16marcin

marcinek16marcin

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.Lubelskie/Obrowiec

Napisany 08 lipiec 2011 - 06:40

Problem z uruchomieniem to stało się po zimie, kombajn był normalnie elegancko zajechany wszystko było okej, a teraz nie chce zapalić.. był kolega i mówił że to przez akumulator, ale właśnie z piecyka rozruchowego tez nie chciał odpalić więc to musi być rozrusznik. Dzięki za pomoc, dam znać jeśli uda mi się odpalić :)

Edytowany przez marcinek16marcin, 08 lipiec 2011 - 15:34.

..::SAME ROLLER 70W, URSUS 3512 i BIZON Z056::..

#23 Share Marcin91

Marcin91

    Zaawansowany

  • V.I.P.
  • rank
  • 1284 postów
  • Płeć:Nie powiem

Napisany 08 lipiec 2011 - 09:10

Problem z uruchomieniem Ja miałem też kiedyś takie trykanie jak klemy dobrze nie łączyły do akumulatorów.
Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z uruchomieniem Dzisiaj, 12:00
  •  

#24 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 08 lipiec 2011 - 09:24

Problem z uruchomieniem Bardzo łatwo sprawdzić czy to styki klem , w chwili rozruchu tzn usiłowanego rozruchu gdy rozrusznik robi to tryk powinny zgasnąć kontrolki na pulpicie, jeżeli to styki.
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z uruchomieniem Dzisiaj, 12:00
  •  

#25 Share marcinek16marcin

marcinek16marcin

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.Lubelskie/Obrowiec

Napisany 08 lipiec 2011 - 11:53

Problem z uruchomieniem nie, nie to nie jest styk, to na pewno jeden akumulator, po 4 latach skonczył się jego żywot, on jest jakiś zepsuty, mowił mi tato co tam w nim sie stało, ale na chwile obecną nie potrafie sobie przypomnieć :) a rozrusznik działa, nie wiadomo czy na szczęście czy nie szczęście, bo nowy rozrusznik i nowy akumulator to praktycznie jednakowe koszty.. a rzepak dojrzewa:)

To akumulator, po założeniu nowego od razu zapalił:) później dodam filmik.

Edytowany przez marcinek16marcin, 09 lipiec 2011 - 16:47.

..::SAME ROLLER 70W, URSUS 3512 i BIZON Z056::..

Podobne tematy