Skocz do zawartości

Zdjęcie

Przyczyny braku napędu WOM w MTZ 82?


12 odpowiedzi na ten temat

#1 Share pablos292

pablos292

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna

Napisany 24 czerwiec 2011 - 21:31

Przyczyny braku napędu WOM w MTZ 82? Tak jak w temacie. Z góry dzięki za wszelakie pomysły :rolleyes:

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przyczyny braku napędu WOM w MTZ 82? Dzisiaj, 07:46
  •  

#2 Share Vektor

Vektor

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury <3
  • Zainteresowania:Rolnictwo, informatyka, mechanika.

Napisany 24 czerwiec 2011 - 21:51

Przyczyny braku napędu WOM w MTZ 82? Taśmy trzeba podciągnąć
:)

#3 Share Jesush

Jesush

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin

Napisany 24 czerwiec 2011 - 22:14

Przyczyny braku napędu WOM w MTZ 82? Albo podciągnąć albo wymienić na nowe. Inna przyczyna praktycznie nie możliwa :)

#4 Share turas20

turas20

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna

Napisany 24 czerwiec 2011 - 22:24

Przyczyny braku napędu WOM w MTZ 82? Kiedyś jak miałem MTZ-a i nie chodził mi WOM...To gdy kupiec przyjechał go oglądać to kręcił jakąś śrubą pod skrzynią i WOM zaczął chodzić.

#5 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 24 czerwiec 2011 - 22:45

Przyczyny braku napędu WOM w MTZ 82? Czyli kręcił przełącznikiem 540/1000
Mój Wladimirec podbija świat

#6 Share pablos292

pablos292

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna

Napisany 25 czerwiec 2011 - 16:33

Przyczyny braku napędu WOM w MTZ 82? Ale jakie taśmy??

#7 Share niutekTM140

niutekTM140

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:Jestem z KPK Kumurun Team

Napisany 25 czerwiec 2011 - 17:34

Przyczyny braku napędu WOM w MTZ 82? http://allegro.onet....1674774480.html

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przyczyny braku napędu WOM w MTZ 82? Dzisiaj, 07:46
  •  

#8 Share pablos292

pablos292

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna

Napisany 25 czerwiec 2011 - 17:52

Przyczyny braku napędu WOM w MTZ 82? Acha całkiem możliwe że w tym tkwi diabeł pogrzebany, no bo jak włanczałem Wom to często mi się samoistnie sam wyłanczał jak by coś się ślizgało. Jak trzeba to wymienić, trzeba kabinę zdjąć?? rozpołowić ciągnik?? czy też rozebrać skrzynie, gdzie te taśmy się znajdują i jak to zdemontować, bardzo bym prosił o szybką odpowiedz no bo ciagnik mi potrzebny jest i to bardzo szybko :(

#9 Share piotrb14

piotrb14

    Zaawansowany

  • Members
  • PipPipPip
  • 2160 postów
  • Płeć:Nie powiem

Napisany 25 czerwiec 2011 - 18:16

Przyczyny braku napędu WOM w MTZ 82? a jak wogóle naciągnąć te taśmy??? inf. przyda się na przyszłość a tak wogóle to lepsze było by załączanie wałkami a nie taśmami

>> Zapraszam na fanpage<<
https://www.facebook.com/psrka710


#10 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 25 czerwiec 2011 - 19:20

Przyczyny braku napędu WOM w MTZ 82? taśmy jak wymieniłem na kostkową z tej przeplatanki to silnik jęczał a nie popuściła taśma ;)

więc w starym mtz regulacji dokonuje się poprzez okienko pod siłownikiem na się znajduje (a dokładniej pod wałem od ramion) z boku w dźwigienkę co jest na samym tyle-mostu z prawej wkręca sie śrubkę by zablokowac i ręką do oporu wkreca się śruby naciągające taśmę

Co do rozbiórki dość proste by dostać się do taśm spuścić olej wykęcić i wyjąć te 2 śruby do regulacji i na wykęcic tę obudowę z tyłu co w niej jest końcówka WOM (te małe śrubki używa się jako ściągacz sa 2 nagwintowane otwory)

#11 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7583 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 25 czerwiec 2011 - 20:00

Przyczyny braku napędu WOM w MTZ 82? Co do regulacji też nie ma tragedii.

http://zapodaj.net/c...662f14.jpg.html

Tyle że dobrać się tam trochę trudniej


http://zapodaj.net/c...32e76a.jpg.html


Edytowany przez seweryn20, 25 czerwiec 2011 - 20:04.

KPK Kumurun Team

#12 Share Vektor

Vektor

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury <3
  • Zainteresowania:Rolnictwo, informatyka, mechanika.

Napisany 25 czerwiec 2011 - 20:35

Przyczyny braku napędu WOM w MTZ 82? Jak ja kiedyś podciągnąłem taśmy to aż mi jeden bęben co po nim taśma chodzi pękł w pół i musiałem kupić cały nowy wom 2 lata temu ok 750 zł i do tej pory śmiga w tym roku też podciągałem taśmy, trochę zabawy jest z regulacją tych taśm i dostęp do nich kiepski ale da się zrobić bo ze 2 obroty jedną taśmą i już nie chce się włączyć wajcha od WOM. U mnie MTZ praktycznie cały czas na wałku chodzi kiedyś ciągał Krone turbo 5000 8t i belarkę , teraz tylko w kosiarce 2,1m.
:)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przyczyny braku napędu WOM w MTZ 82? Dzisiaj, 07:46
  •  

#13 Share pablos292

pablos292

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna

Napisany 26 czerwiec 2011 - 21:01

Przyczyny braku napędu WOM w MTZ 82? No podciągnołem te taśmy, jednak nie w tym tkwił problem, tylko przełacznik pod skrzynią głowną był rozłaczony, to jest ten przełącznik co się ustawia 540/1000 obrotów, a ten co jest blisko siłownika to jest tylko do ustawiania zeleznego i niezaleznego, natomiast ta śróba na 13 klucz jest pod spodem tej skrzyni, czasem jak się od spodu o cos zachaczy to samoo się przełączy, ale i tak muszę kupić taką specjalną podkładkę która zabezpiecza srubę przed zakrećeniem. a to podkręcenie taśm też dużo dało :rolleyes:


Dodaj odpowiedź



  

Podobne tematy