Skocz do zawartości

Zdjęcie

Brak przedniego napędu do tyłu.


17 odpowiedzi na ten temat

#1 Share Mikey

Mikey

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 24 czerwiec 2011 - 14:43

Brak przedniego napędu do tyłu. Witam dzisiaj jechałem znajomego MTZ-em i chciałem cofnąć do tyłu na błocie i zaczęły się ślizgać koła więc właczyłem napęd i żadnej reakcji tak jakby nie był włączony. Do tyłu przednie koła się nie kręcą przy włączonym napędzie a do przodu normalnie idzie jak przecinak. Co to może być?? Bardzo mnie to zdziwiło że do przodu jest a do tyłu już nie ma.
Znajomego ciągnik to MTZ 82 .

Edytowany przez Mikey, 24 czerwiec 2011 - 14:46.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak przedniego napędu do tyłu. Dzisiaj, 06:36
  •  

#2 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 24 czerwiec 2011 - 14:57

Brak przedniego napędu do tyłu. pewnie był włączony automatyczny napęd :) Przy poślizgu sie załącza i tylko do przodu ciagnie po włączeniu na stałem kopie do przodu i do tyłu i hamuje na 4
Mój Wladimirec podbija świat

#3 Share Mikey

Mikey

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 24 czerwiec 2011 - 15:19

Brak przedniego napędu do tyłu. A jak to przełączyć?? Bo muszę mieć przedni napęd do tyłu.

Edytowany przez Mikey, 24 czerwiec 2011 - 15:38.


#4 Share gregorius

gregorius

    niepokorny

  • Members
  • PipPipPip
  • 739 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradz, Kalisz
  • Zainteresowania:Historia, polityka, geografia, rolnictwo, motoryzacja no i kobiety :)

Napisany 24 czerwiec 2011 - 16:08

Brak przedniego napędu do tyłu. wajche na maxa do góry pchaj i powinno być dobrze, przy ruszaniu pociągnij i powinno wskoczyć
Najbardziej lubię wizualizować sobie ostateczny krach systemu korporacji...

Kupię formownicę bierną do ziemniaków 2x75 cm
Kupię kombajn ziemniaczany Anna
Kupię ciągnik MTZ 82 w nowej budzie

więcej informacji na PW

#5 Share Mikey

Mikey

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 24 czerwiec 2011 - 17:35

Brak przedniego napędu do tyłu. A to ruszać do przodu czy do tyłu?? I jak będę ruszac to z wajchą ciągle w górze?

Edytowany przez Mikey, 24 czerwiec 2011 - 18:11.


#6 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 24 czerwiec 2011 - 19:03

Brak przedniego napędu do tyłu. obojętnie czy w przód czy w tył aby powoli bo chodzi tylko o to by ząbki (na kołach) mogły wskoczyć/zazębić się

co do włączania masz 3 pozycje sam dół wyłaczone
środek -włączony tylko przy jeździe w przód (możesz używać na drodze sam się załącza bo to po prostu sprzęgło jednokierunkowe)
no i na samą górę napęd 4x4 działa i przód i w tył

#7 Share ElvisPL

ElvisPL

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WLS
  • Zainteresowania:Rolnictwo ;-)
    Leśnictwo

Napisany 24 czerwiec 2011 - 20:56

Brak przedniego napędu do tyłu.

pewnie był włączony automatyczny napęd :) Przy poślizgu sie załącza i tylko do przodu ciagnie po włączeniu na stałem kopie do przodu i do tyłu i hamuje na 4


Naprawdę hamuje na 4 koła ??

#8 Share gregorius

gregorius

    niepokorny

  • Members
  • PipPipPip
  • 739 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradz, Kalisz
  • Zainteresowania:Historia, polityka, geografia, rolnictwo, motoryzacja no i kobiety :)

Napisany 25 czerwiec 2011 - 08:33

Brak przedniego napędu do tyłu. no oczywiście wtedy napęd przedni hamuje za***iste uczucie ;) aż rwie Cię do przodu
Najbardziej lubię wizualizować sobie ostateczny krach systemu korporacji...

Kupię formownicę bierną do ziemniaków 2x75 cm
Kupię kombajn ziemniaczany Anna
Kupię ciągnik MTZ 82 w nowej budzie

więcej informacji na PW

#9 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 25 czerwiec 2011 - 15:42

Brak przedniego napędu do tyłu. Tak hamuje na 4 koła przy włączonym napędzie
Mój Wladimirec podbija świat

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak przedniego napędu do tyłu. Dzisiaj, 06:36
  •  

#10 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1310 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 25 czerwiec 2011 - 22:09

Brak przedniego napędu do tyłu. czy przy takim hamowaniu przednim napedem nic sie nie stanie ?
nic sie nie omieli w moscie czy skrzyni ??

Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#11 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 25 czerwiec 2011 - 22:46

Brak przedniego napędu do tyłu. nie powinno w sumie z napędem szosą nie jeździsz ani nie rozwijasz takich prędkości jak w transporcie na 8 czy 9 biegu
Mój Wladimirec podbija świat

#12 Share piotrb14

piotrb14

    Zaawansowany

  • Members
  • PipPipPip
  • 2160 postów
  • Płeć:Nie powiem

Napisany 26 czerwiec 2011 - 06:28

Brak przedniego napędu do tyłu. w wersji 1025 jest napisane że nie jest zalecane jeżdzenie z włączonym napędem powyżej 15km/h i blokowanie tylniego mostu powyżej 10 km/h. i pisze że zabranie się jeżdzenia na automacie do tyłu ale niewiem dlaczego

>> Zapraszam na fanpage<<
https://www.facebook.com/psrka710


#13 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1310 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 26 czerwiec 2011 - 16:46

Brak przedniego napędu do tyłu. u mnie w instrukcji pisze tak samo ale skoro juz pisze i jest wyroznione to musi byc w tym jakis cel a raczej to zeby uniknac niepotrzebnych awari

Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#14 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7626 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 26 czerwiec 2011 - 17:29

Brak przedniego napędu do tyłu. Mam dwie instrukcje, nową i stara do mtz-82 i w zadnej nie ma wzmianki na temat tego żeby na automacie nie jezdzić do tyłu. Z pozycji automatycznej nalezy korzystać przy podstawowych pracach polowych i przy transporcie na śliskich i ciezkich drogach a pozycja stała do długotrwałej pracy na glebach luznych i wilgotnych oraz do korzystania z mostu w czasie cofania.
KPK Kumurun Team

#15 Share gaga195

gaga195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo :D

Napisany 25 czerwiec 2014 - 22:16

Brak przedniego napędu do tyłu. Trochę odkopę temat, mam podobną sytuację do kolegi od nowości, wajhe ciągne do samej góry czyli sztywne 4x4, wszystko pięknie w błocie, traktor staje na 4 buty ale jeśli zaczynam cofać to tylne koła idą normalnie a chyba z przedniej przystawki wydobywają się dziwne dźwięki tak jak by chciała przekazać moment a nie mogła ( wymienane były płytki w niej bo podobny problem miałem gdy chciałem jeździć do przodu). Z tego co słyszałem to jest niezawodny patent żeby wsadzić gdzieś jakieś podkładki ( ktoś pisał o tym na af) ale dokładnie nie wiem co i jak.

#16 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 26 czerwiec 2014 - 09:05

Brak przedniego napędu do tyłu. Z podpory ci piszcza tarczki, przystawke masz przystawiona do skrzyni. Podobno trzeba w niej tej podporze dokrecic nakretke na 80Nm ale ja dokrecilem na 140Nm ale dokladnie nie pamietam i jest spokoj.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#17 Share gaga195

gaga195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo :D

Napisany 26 czerwiec 2014 - 11:14

Brak przedniego napędu do tyłu. ale którą nakrętke?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak przedniego napędu do tyłu. Dzisiaj, 06:36
  •  

#18 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7626 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 26 czerwiec 2014 - 11:48

Brak przedniego napędu do tyłu. Na twoim miejscu sprawdził bym dla pewności czy załącza się stały napęd. Jeżeli jest kiepsko wyregulowany i sprzęgło kłowe zazębia się tylko trochę to w czasie jazdy do przodu napęd ciągnie bo zazębione jest jeszcze od automatu ale gdy cofasz niecałkowicie zazębione od stałego może przeskakiwać. Odłącz cięgno przy przystawce, podnieś prawe przednie koło do góry załącz ręką za samą dźwignię wychodzącą z przystawki i porównaj czy odpowiada to położeniu dźwigni w kabinie.
KPK Kumurun Team


Dodaj odpowiedź



  

Podobne tematy