Skocz do zawartości

Zdjęcie

BORDINFORMATOR


24 odpowiedzi na ten temat

#1 Share Pawel1344

Pawel1344

    Zaawansowany

  • Members
  • PipPipPip
  • 191 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, motoryzacja

Napisany 24 czerwiec 2011 - 09:18

BORDINFORMATOR Witam, tak jak w temacie mam problem z tym urządzeniem mianowicie nie włącza mi się ta zielona lampka w prawym górnym rogu, która sygnalizuje, że heder jest w pozycji roboczej i powinno rozpocząć się naliczanie hektarów, (na wyświetlaczu też nic się nie pokazuje oprócz 0.00) do tego nie pokazuje też długości przejechanej trasy. Wiecie może gdzie znajduje się czujnik odpowiedzialny za włączanie położenia roboczego w bordinformatorze, a może trzeba szukać gdzie indziej przyczyny. Proszę o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
BORDINFORMATOR Dzisiaj, 03:39
  •  

#2 Share DEVBOL

DEVBOL

    Użytkownik

  • Members
  • PipPip
  • 69 postów

Napisany 26 czerwiec 2011 - 18:19

BORDINFORMATOR Czujnik jest pod kabiną, jest on przymocowany spręzynką/lancuszkiem do przenosnika pochyłego [gadzieli], zalecam sprawdzić czy kable nie ulegly uszkodzeniu, ew. wymontowac i sprawdzic ten czujnik. Jest tez opcja ze po prostu ten lancuszek nie jest przyczepiony do przenosnika i bordinformator dostaje ciagle błedny sygnał że heder nie jest opuszczony. W razie problemów moge podesłac schemat podłaczenia i połozenia czujników bordinformatora.

#3 Share MariuszE38

MariuszE38

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kuj-Pom

Napisany 14 lipiec 2011 - 12:22

BORDINFORMATOR Jeśli możesz to wyślij mi jak ma być podłączony czujnik, który zbiera prędkość jazdy, bo tu zawsze mam 0.

#4 Share patryk141

patryk141

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 25 lipiec 2011 - 08:38

BORDINFORMATOR witam a ja mam taki problem z tym brodinformatorem że zaniża mi powierzchnią skoszonego pola a wręcz go prawie nie liczy jest to 1/10. Próbowałem programować i nie udaje mi się.

#5 Share mateusz3109

mateusz3109

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 25 lipiec 2013 - 22:36

BORDINFORMATOR A ja także mam problem iż nie wyświetla mi prędkość km/h i chyba dlatego nie liczy mi hektary ?

#6 Share AdrianTertel

AdrianTertel

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 26 czerwiec 2014 - 22:04

BORDINFORMATOR Sprawdź czujnik na prawej półosi (magnesy + czujnik ) Bo to najprawdopodobniej cała przyczyna.

#7 Share mateusz3109

mateusz3109

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 19 lipiec 2014 - 20:58

BORDINFORMATOR Jednak dowiedzialem sie ze trzeba wpisac jakas odleglosc pomiedzy inpulsami ? jak to zmierzyc jak wpisac ? w cm ? czy w metrach ?

#8 Share mateusz3109

mateusz3109

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 08 sierpień 2014 - 09:37

BORDINFORMATOR Panowie dorwałem instrukcje za kasę do tego Bordinformatora , ale nie bede taki i podam wam link gdzie wrzucilem tą instrukcje .
Lecz mam jeszcze jeden problem bo nie chce mi zapamietac na stałe podanych , przy cofnięciu kluczyka wszystko sie kasuje i od nowa musze wpisywac.
Proszę was o jakies porady ?
http://www.speedysha...-INFO-skany.rar

#9 Share krzychu23

krzychu23

    Nowicjusz

  • Members
  • Pip
  • 21 postów

Napisany 12 sierpień 2014 - 13:25

BORDINFORMATOR a masz plytke do ustawiania wartosci

#10 Share AdrianTertel

AdrianTertel

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 08 kwiecień 2015 - 10:37

BORDINFORMATOR

Z tym kluczykiem i kasowaniem to jest po prostu kwestia baterii podtrzymującej pamięć, musisz zdemontować komputer i podrzucić do jakiegoś elektronika żeby dobrał i przelutował Ci baterię i po problemie.  



Reklama AgroFoto Ads

  • watermark
  • Reklama
BORDINFORMATOR Dzisiaj, 03:39
  •  

#11 Share Igor03

Igor03

    Zaawansowany

  • Members
  • PipPipPip
  • 413 postów
  • Płeć:Mężczyzna

Napisany 16 czerwiec 2016 - 22:21

BORDINFORMATOR Panowie jak w BORDINFORMATORZE skasować serwis żeby odnowa liczył godziny bo mrugają mi czerwone lampki ?.

#12 Share SOKAN

SOKAN

    Zaawansowany

  • Members
  • PipPipPip
  • 577 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dawne woj Sieradzkie

Napisany 17 czerwiec 2016 - 09:44

BORDINFORMATOR

Jeśli dobrze pamiętam to jednocześnie musisz nacisnąć klawisze "C".



#13 Share Igor03

Igor03

    Zaawansowany

  • Members
  • PipPipPip
  • 413 postów
  • Płeć:Mężczyzna

Napisany 17 czerwiec 2016 - 11:52

BORDINFORMATOR Właśnie tak robiłem i nic .

#14 Share Pietras892

Pietras892

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice siedlec
  • Zainteresowania:kopanie w ziemi

Napisany 17 czerwiec 2016 - 18:00

BORDINFORMATOR

  wciskasz przycisk serwisowy razem z dwoma clear. Jeżeli wciśniesz tylko 2 przyciski clear wykasujesz dystans areał i czas  



#15 Share MioszBrudziski

MioszBrudziski

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 23 czerwiec 2016 - 14:48

BORDINFORMATOR panowie ja mam problem tego typu iż zawiesił mi się boardinfomator i nie reaguje mi na nic ani na przyciski ani na pokrętło a jak przykładamy plytke to też nic bez zmiany proszę o pomoc

#16 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1306 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 23 czerwiec 2016 - 16:07

BORDINFORMATOR

ktos tu kiedys pisal ze trzeba go rozebrac i z tylu tam jest taka mini bateryjka i trzeba ja odlutowac, wtedy sie zresetuje.


Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#17 Share MioszBrudziski

MioszBrudziski

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 23 czerwiec 2016 - 17:14

BORDINFORMATOR ale dlaczego on Nie reaguje nawet na płytkę tą sterująca ??

#18 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1306 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 23 czerwiec 2016 - 19:33

BORDINFORMATOR

bo sie zwyczajnie zawiesil jak komputer.


Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#19 Share MioszBrudziski

MioszBrudziski

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 24 czerwiec 2016 - 06:30

BORDINFORMATOR aha ok dzięki dzisiaj to sprawdze

Reklama AgroFoto Ads

  • watermark
  • Reklama
BORDINFORMATOR Dzisiaj, 03:39
  •  

#20 Share MioszBrudziski

MioszBrudziski

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 25 czerwiec 2016 - 07:34

BORDINFORMATOR a jeszcze jedno pytanko czy mogę podłączyć czujniki obrotów np. dmuchawy jako czujniki prędkości ?? bo oryginalny jest zepsuty

Podobne tematy