Skocz do zawartości

Zdjęcie

alternator nie ładuje w c-330


13 odpowiedzi na ten temat

#1 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 21 czerwiec 2011 - 14:22

alternator nie ładuje w c-330 witam, problem polega na tym że altek nie chce mi ładowac akumulatora.

zacznę od początku jak było- padły mi akumulatory wiec kupiłem nowe które zostały założone zgodnie z biegunami (stare były odwrotnie czyli - na +). postanowiłem do zestawu dorzucić alternator od poloneza zamiast prądnicy, i ten problem że kontrolka nie chce gasnąc. Kombinowałem na różne sposoby: alternator został sprawdzony u fachowca i jest dobry, zamieniałem regulator i szczotki na drugie i dalej to samo. Proszę o pomoc bo już nie wiem co robić. Z góry dzięki.

ps: rok temu zakładałem sam altek do c-360 i bez problemu chodzi.

Załączone miniaturki

  • tooo.jpg


Reklama AgroFoto Ads

  • watermark
  • Reklama
alternator nie ładuje w c-330 Dzisiaj, 23:53
  •  

#2 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 21 czerwiec 2011 - 14:32

alternator nie ładuje w c-330 sprawdz czy w stacyjce masz podłaczony przewód idący od elektromagnesu rozrusznika (ten czerwony do zacisku 30 w stacyjce) i żarówka powinna mieć 4 W jak sie nie myle
ps. poprostu musi być przejście między zaciskiem 30 a 15 w stacyjce bo do 15 powinienes mieć podłączony jeden kabelek od kontrolki, a drugi do alternatora

Edytowany przez Roki212, 21 czerwiec 2011 - 14:35.


#3 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 21 czerwiec 2011 - 14:39

alternator nie ładuje w c-330 kabel mam podłączony tak jak napisałeś a żarówkę mam 2W.
ale słyszałem że 4W trzeba włożyć jak ta się spali.


kable mam tak samo jak piszesz ;( i nic

Edytowany przez lukas17d, 21 czerwiec 2011 - 14:46.


#4 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 21 czerwiec 2011 - 14:51

alternator nie ładuje w c-330 na wysokich obrotach też nie ładuje?
u mnie jest tak że ładowanie włącz sie po 1500 obr/min i dalej już jest ja mam altelnator od passata

#5 Share zonk28

zonk28

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 926 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Strzelectwo ( HW 80k , HW 90k kal.--5.5mm ) , wędkarstwo , silniki TDI

Napisany 21 czerwiec 2011 - 14:54

alternator nie ładuje w c-330 Kolego moja rada taka byś przełożył alternator , bo być może szukasz przyczyny a poprostu alternator masz kijowy.Podmień alternatory i będziesz wiedział co i jak.

#6 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 21 czerwiec 2011 - 14:56

alternator nie ładuje w c-330 na wysokich też nie gaśnie

Kolego moja rada taka byś przełożył alternator , bo być może szukasz przyczyny a poprostu alternator masz kijowy.Podmień alternatory i będziesz wiedział co i jak.

mam na zbyciu jeszcze jeden. przekładałem i to samo ;( tylko ten drugi nie był sprawdzany

#7 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 21 czerwiec 2011 - 16:12

alternator nie ładuje w c-330 Roki ma racje musi być żarówka 4w żeby pobudzić wirnik przy mniejszej nie będzie ładowania, pamiętaj ma być 4w nie więcej i nie mniej
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
alternator nie ładuje w c-330 Dzisiaj, 23:53
  •  

#8 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 21 czerwiec 2011 - 16:22

alternator nie ładuje w c-330 ok, sprawdze tylko dzisiaj nie zobacze bo nie mam takiej w domu
zapomniałem jeszcze dodac że na tych wszystkich kablach (oprócz czarnego) nie ma prądu!

Edytowany przez lukas17d, 21 czerwiec 2011 - 17:05.


#9 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 21 czerwiec 2011 - 20:33

alternator nie ładuje w c-330 problem rozwiązany :D
polegał na doprowadzeniu jeszcze jednego kabla, od śrubki 6 z altka do stacyjki.

#10 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 21 czerwiec 2011 - 20:37

alternator nie ładuje w c-330 do jakiego zacisku podpiołeś ten kabel

#11 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 22 czerwiec 2011 - 13:54

alternator nie ładuje w c-330 pod 30

#12 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 22 czerwiec 2011 - 14:44

alternator nie ładuje w c-330 bo właśnie tak jak wcześniej pisałem nie miałeś przejścia między tym zaciskiem alternatora-elektromagnesem-stacyjką(zacisk 30) temu ciagle sie paliła kontrolka

#13 Share lukas17d

lukas17d

    Użytkownik

  • Validating
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ciechanowiec

Napisany 22 czerwiec 2011 - 17:45

alternator nie ładuje w c-330 ważne że działa :D i dzięki wszystkim za pomoc :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
alternator nie ładuje w c-330 Dzisiaj, 23:53
  •  

#14 Share ursus55

ursus55

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:k. Tczewa

Napisany 09 maj 2012 - 21:23

alternator nie ładuje w c-330

Roki ma racje musi być żarówka 4w żeby pobudzić wirnik przy mniejszej nie będzie ładowania, pamiętaj ma być 4w nie więcej i nie mniej

No do kontrolek na 12V są tylko żarówki 2W i 4W innych już nie ma no ale faktycznie ma być 4W.

Podobne tematy