Skocz do zawartości

Zdjęcie

[3080] MF 3080 problem


6 odpowiedzi na ten temat

#1 Share zxc

zxc

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 04 czerwiec 2011 - 07:37

[3080] MF 3080 problem Witam, mam problem z Fergusonem 3080, a mianowicie podczas zmieniania biegów z szybkich na wolne, lub przód-tył kiedy puszczam sprzęgło coś charczy tak, że musze nacisnąć znowu i puszczać bardzo, ale to bardzo powoli, czy możecie mi pomóc?

Reklama AgroFoto Ads

  • watermark
  • Reklama
[3080] MF 3080 problem Dzisiaj, 03:40
  •  

#2 Share Bartek72511

Bartek72511

    Zaawansowany

  • Members
  • PipPipPip
  • 1571 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin

Napisany 04 czerwiec 2011 - 07:43

[3080] MF 3080 problem Mówiąc szybkie na wolne to mówisz o tych biegach żółw zając czy o przyśpieszaczu na konsoli?

#3 Share zxc

zxc

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 04 czerwiec 2011 - 07:59

[3080] MF 3080 problem żółw zając

#4 Share Bartek72511

Bartek72511

    Zaawansowany

  • Members
  • PipPipPip
  • 1571 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin

Napisany 04 czerwiec 2011 - 10:22

[3080] MF 3080 problem zmieniasz je podczas jazdy?

Reklama AgroFoto Ads

  • watermark
  • Reklama
[3080] MF 3080 problem Dzisiaj, 03:40
  •  

#5 Share zxc

zxc

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 04 czerwiec 2011 - 16:14

[3080] MF 3080 problem CHodzi o to, że niezależnie czy szybkie czy wolne , na postoju wbijam do przodu jest ok, stoje, wbijam do tylu i cos charczy, czasem jest odwrotnie, trzeba wolno puszczać sprzęgło a mimo to charczy....

#6 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2011 - 20:46

[3080] MF 3080 problem zółw/zając czy jednak chodzi o grupy A/B i ogólnie rewers?? jeżeli grupu to opisz dokładniej co robisz i co sie wtedy dzieje. Może wtedy coś pomożemy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
[3080] MF 3080 problem Dzisiaj, 03:40
  •  

#7 Share zxc

zxc

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 04 czerwiec 2011 - 21:02

[3080] MF 3080 problem Wrzucam bieg do przodu i puszczam sprzeglo i charczy, wrzucam do tyłu nie charczy, czysciłem elektro-zawory i coś chyba jest przy tym wodziku.

Podobne tematy