Skocz do zawartości

Zdjęcie

Problem z radiem zetor 10540.


4 odpowiedzi na ten temat

#1 Share piter161

piter161

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2011 - 18:47

Problem z radiem zetor 10540. Jak powyżej radio było firmy yamaha i nie ściągało jak trzeba. Teraz jest blaupunkt CASABLANCA CD50 i też nie ściąga. Antena ma długość około 30 cm. Czasem ściąga ale nie wszędzie a gdy dotknę antenę ręką to ściąga jak trzeba. Zależy w jakim położeniu jest traktor.
Proszę o szybką odpowiedź.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z radiem zetor 10540. Dzisiaj, 19:39
  •  

#2 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 02 czerwiec 2011 - 18:54

Problem z radiem zetor 10540. Najlepiej wymień antene i kable z radia do anteny, na takie ze szrotu od byle samochodu, chyba że jak chcesz to kup nowe
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#3 Share pisklaczun

pisklaczun

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2011 - 19:50

Problem z radiem zetor 10540. kup sobie wzmacniacz antenowy i po sprawie koszt ok 15 zł ale za to jakie czyste brzmienie muzyki :D :D ja tak własnie zrobiłem u mnie w mf :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z radiem zetor 10540. Dzisiaj, 19:39
  •  

#4 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 458 postów
  • Płeć:Mężczyzna

Napisany 04 czerwiec 2011 - 18:50

Problem z radiem zetor 10540. może zle cos polaczyles, u mnie byl podobny przypadek,
kabel mam od anteny taki jak od tv, i podlaczylem oba kable, srodek kabla i ten co jest zaraz pod izolacja, i nic prawie nie mogłem uszłyszeć,
odłączyłem od radia to co zaraz pod izolacja i mozna powiedzieć że od tej pory wszystkie kanały odbiera i to bez żadnego szumienia
Zetor 7540
Zetor 5320
Ursus C330-M

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z radiem zetor 10540. Dzisiaj, 19:39
  •  

#5 Share piter161

piter161

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna

Napisany 10 lipiec 2011 - 20:49

Problem z radiem zetor 10540. Dzięki za pomoc. Kupiłem nową antenę z wzmacniaczem i wszytko ładnie odbiera.

Podobne tematy