Skocz do zawartości

Zdjęcie

Problem z UNHZ 750


5 odpowiedzi na ten temat

#1 Share dziki97

dziki97

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 11 maj 2011 - 18:04

Problem z UNHZ 750 Witam jestem od niedawana użytkownikiem unhz 750. Ostatnio jak zacząłem nim kopać jeden rozdzielać przestał pracować.Nie działają mi tyknie łapy, skręt oraz drugi siłownik na ramieniu. Usłyszałem tylko pstryknięcie. Nie wiem co się stało być może włączył się jakiś bezpiecznik. Proszę o pomoc może wam zdarzyło się to samo????????? Proszę o pomoc gg 6179077!!!!

Edytowany przez dziki97, 11 maj 2011 - 18:23.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z UNHZ 750 Dzisiaj, 01:15
  •  

#2 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów

Napisany 11 maj 2011 - 20:00

Problem z UNHZ 750 jeśli masz zegar ciśnienia w ładowaczu to sprawdz ciśnienie na każdy rozdzielacz oddzielnie , jeśli w tym rozdzielaczu nie będzie ciśnienia to może poszed klin na pompie - jedna pompa daje na jeden rozdielacz

#3 Share Andrzej89de

Andrzej89de

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kozakowice

Napisany 11 maj 2011 - 20:15

Problem z UNHZ 750 Miałem ten sam problem, pod kabiną znajdują się filtry czyszczące wewnętrzne, sprawdz czy Ci chodzi ręczna dzwignia do czyszczenia a jak nie to musisz to rozruszać albo rozebrać, przynajmniej ja tak miałem i teraz wszystko śmiga.
pozdro'
KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z UNHZ 750 Dzisiaj, 01:15
  •  

#4 Share dziki97

dziki97

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 12 maj 2011 - 07:50

Problem z UNHZ 750 Pierwsze co to sprawdziłem pompy i kliny na nich. tam wszytko jest git . Wszytko wygląda na to ze rozdzielacz sie zepsuł ale trochę mnie to dziwi ze tak nagle wszystko przestało działać. Rozumie jak by nie działała jedna sekcja na nim ale nie wszytko. Sprawdzę te filtry co są w zbiorniku. bo u mnie to jest zastanę i nie idzie tym ruszyć.

#5 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów

Napisany 15 maj 2011 - 17:30

Problem z UNHZ 750 u mnie też nie da się ruszyć nimi a sprawdz zawór przeciążeniowy w rozdzielaczu możę on ma wine , nie daje ciśnienia

Edytowany przez nasil90, 15 maj 2011 - 17:50.
Cytowanie posta


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z UNHZ 750 Dzisiaj, 01:15
  •  

#6 Share dziki97

dziki97

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 19 maj 2011 - 17:52

Problem z UNHZ 750 Już naprawione. Dzięki za pomoc

Podobne tematy