Skocz do zawartości

Zdjęcie

Bravo 180 -dziwne zachowanie


49 odpowiedzi na ten temat

#21 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3924 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 maj 2011 - 08:09

Bravo 180 -dziwne zachowanie Kolego podkręcanie zaworów nie wnosi nic złego, jeżeli masz otwarty zawór na filtrze co daje mieszanie cieczy to można podkręcić tym zielonym tylko nie tak aby nic przelewem nie wracało musi coś tam powracać aby zapewnić prawidłową pracę.

A może z pompą coś się dzieje nie tak, jeżeli wcześniej było dobrze.

Ja pryskam MTZ i obroty na WOM coś ok.450 i pompa spokojnie daje radę z na belkę 18 m i z powrotem cieczy do zbiornika.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


Reklama AgroFoto Ads

  • watermark
  • Reklama
Bravo 180 -dziwne zachowanie Dzisiaj, 13:55
  •  

#22 Share LowRider

LowRider

    Zaawansowany

  • Members
  • PipPipPip
  • 989 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 14 maj 2011 - 10:14

Bravo 180 -dziwne zachowanie Vril jak chcesz C360 pryskać na 4 biegu to WOM daj na obroty zależne od prędkości jazdy, to wtedy przy 1500obr silnika, wałek będzie miał obroty w granicach 540(trzeba by policzyć dokładnie). Problem jedynie będzie na uwrociach.

#23 Share Vril

Vril

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 14 maj 2011 - 11:06

Bravo 180 -dziwne zachowanie @LowRider-jak to się robi. Nigdy tak nie robiłem :).

Ok :)
Zrobiłem tak.Zielonym dokręciłem do oporu i odkręciłem o jeden obrót.
Zaworek też dokręciłem i popuściłem tak aby tylko trochę przez niego leciało.
Ten zaworek z filterkiem nie jest mieszadłem .Mieszadło idzie bezpośrednio z pompy.
W Auto trzyma teraz 200 litrów.
Nie pokoi mnie co innego .Niby po włączeniu belki i ustawieniu ciśnienia w komputerze w Manual
na ok 4.5 atmosfery jakiś tam przelew do zbiornika idzie ale jak kręcę tą zielonym zaworem nic
stopniowo się nie dzieje.
Ani przelew się nie zmniejsza lub zwiększa ani ciśnienie na zegarze tak samo .
Dopiero na samym końcu przy odkręceniu następuje spadek ciśnienia i zwiększenie przelewu .
Czy to jest normalne ?

Edytowany przez Vril, 14 maj 2011 - 11:08.


Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Bravo 180 -dziwne zachowanie Dzisiaj, 13:55
  •  

#24 Share LowRider

LowRider

    Zaawansowany

  • Members
  • PipPipPip
  • 989 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 14 maj 2011 - 12:50

Bravo 180 -dziwne zachowanie dźwignię od WOM podciągasz do góry o jeden stopień, masz wtedy napęd wałka przez biegi ;) jak o 2 stopnie podciągniesz to wtedy pompa napędzana jest przez biegi.

#25 Share Vril

Vril

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 14 maj 2011 - 12:56

Bravo 180 -dziwne zachowanie

dźwignię od WOM podciągasz do góry o jeden stopień, masz wtedy napęd wałka przez biegi ;) jak o 2 stopnie podciągniesz to wtedy pompa napędzana jest przez biegi.



Alllelujaaaa :D .

LowRider wielkie dzięki .Teraz mam wydatek i to na obrotach od 1100-1500 .Zachowuje prawidłową
prędkość i mam prawidłowy wydatek :)

#26 Share szarywilk

szarywilk

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolny ślask
  • Zainteresowania:Mocne i szybkie maszyny, duze i ciezkie tez :)

Napisany 15 maj 2011 - 18:28

Bravo 180 -dziwne zachowanie a jaką masz pompę? może ci ciśnienie w spadło, sprawdź i podpompuj.... - ogólnie to skoro wcześniej dawał rade wyregulować to nie ma co zwiększać obrotów wom-u tylko szukać przyczyny spadku wydajności - lewe powietrze walnięty zawór puszczający na powrót - albo słaba wydajność pompy

#27 Share Vril

Vril

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2011 - 07:12

Bravo 180 -dziwne zachowanie Masz rację to że mi teraz działa nie oznacza ze jest tak jak było.
Pompa 160 Arag i belka 15m więc z zapasem mocy.

Jeśli ucieknie powietrze z tego powietrznika to mam mniejsze ciśnienie i wydajność pompy ?

#28 Share szarywilk

szarywilk

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolny ślask
  • Zainteresowania:Mocne i szybkie maszyny, duze i ciezkie tez :)

Napisany 16 maj 2011 - 07:34

Bravo 180 -dziwne zachowanie Nie tyle mniejszą wydajność i ciśnienie - ale niestabilne ciśnienie komputer może wariować i mieć problem z ustawieniem bo cały czas skacze ciśnenie - w powietrzniku powinno być 20% ciśnienia pracy.
a- mniejsze ciśnienie i wydajność to problem - z powietrzem na układzie ssącym lub walnięte zaworki.

#29 Share Vril

Vril

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2011 - 09:18

Bravo 180 -dziwne zachowanie szarywilk dzięki :)

Pobadam z tym ciśnieniem w powietrzniku i w tedy zobaczymy jaka będzie reakcja.
Co do samych zaworków to patrzałem wyglądały na nieuszkodzone.
Jeśli łapie powietrze na układzie ssącym to czy zawsze będą w tych miejscach przecieki .
Z tego co widzę wszędzie jest sucho.

#30 Share MDSikor

MDSikor

    Zaawansowany

  • Members
  • PipPipPip
  • 1116 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zach-pom
  • Zainteresowania:Rolnictwo

Napisany 16 maj 2011 - 09:56

Bravo 180 -dziwne zachowanie Może łapać lewe powietrze a przecieków nie będzie, ja tak miałem na zaworze trójdrożnym.
Claas Dominator 150
Lamborghini R4 105
John Deere 5080R
Massey Ferguson 255

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bravo 180 -dziwne zachowanie Dzisiaj, 13:55
  •  

#31 Share szarywilk

szarywilk

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolny ślask
  • Zainteresowania:Mocne i szybkie maszyny, duze i ciezkie tez :)

Napisany 16 maj 2011 - 14:33

Bravo 180 -dziwne zachowanie Dokładnie - nie będzie ciec bo tam jest tylko niewielkie ciśnienie grawitacyjne - a podcisnienie jest kilka razy większe i może brać powietrze do tego sprawdź w zborniku czy np coś nie blokuje ssania - miałem raz przypadek że wszystko sprawdziliśmy - i niby ok - a nie daje ciśnienia - a po prostu wąż ssący w zborniku się poluzował i zasysał się o zbiornik - i jazda - na niskich obrotach jest ciecz na wysokich nie ma bo się szczelnie zasysa.....

#32 Share Vril

Vril

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 17 maj 2011 - 06:41

Bravo 180 -dziwne zachowanie OK spróbuję jeszcze raz przejrzeć te miejsca.

Edytowany przez Vril, 17 maj 2011 - 06:42.


#33 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3924 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 31 maj 2011 - 20:14

Bravo 180 -dziwne zachowanie Mam takie pytanko odnośnie jak ustawicie na komputerze dawkę na ha np 200 l/ha to niezależnie od środka ciśnienie jest zawsze takie same czy zmienia się bo odnoszę wrażenie że niektóre środki "lecą" szybciej inne wolniej (posiadam opryskiwacz bez komputera).

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#34 Share ArekDziedzic

ArekDziedzic

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 11 sierpień 2014 - 19:16

Bravo 180 -dziwne zachowanie A ja mam takie inne pytanie, czy ten komputer bravo 180 rejestruje prędkości z jaką jeździ i czy można je odczytać jako dowód w sprawie

#35 Share Kalka

Kalka

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna

Napisany 12 sierpień 2014 - 11:35

Bravo 180 -dziwne zachowanie bravo 180 pokazuje prędkość z jaką aktualnie się poruszasz, natomiast myślę, że jako dowód w sprawie może nie wystarczyć, gdyż wyświetlana prędkość zależy od parametrów koła jakie ma ustawione.
Czyli znowu trzeba udowodnić, że było to obliczone i ustawione prawidłowo

#36 Share malorolny121

malorolny121

    Zaawansowany

  • Members
  • PipPipPip
  • 479 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 20 sierpień 2014 - 20:41

Bravo 180 -dziwne zachowanie KOlego posprawdzaj czy nie masz zapchanego filtra bo też bedą takie skoki na kompie

#37 Share martinezo

martinezo

    Zaawansowany

  • Members
  • PipPipPip
  • 923 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. ostrzeszowski- południowa wielkopolska

Napisany 03 listopad 2014 - 19:19

Bravo 180 -dziwne zachowanie

Witam forumowiczów.

Zwracam się do Was z prośbą  o poradę bądź podpowiedzi dotyczące komputera BRAWO 180 S w moim opryskiwaczu.

Otóż podczas ostatnich oprysków pojawił się problem z wydatkowaniem cieczy, komputer ustawiony był na 250l/ha, rozpylacze czerwone przeciwznoszeniowe, podczas pracy komputer utrzymywał zaprogramowany wydatek cieczy (tzn na wyświetlaczu) natomiast w rzeczywistości wychodziło mi ponad 300l/ha. Czy ktoś miał podobny problem, co może powodować takie nieścisłości?? 

Wcześniej pryskałem dyszami niebieskimi i w miarę zgadzała się obrobiona powierzchnia z wydatkiem cieczy.



#38 Share maniek83

maniek83

    Zaawansowany

  • Members
  • PipPipPip
  • 329 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniewo

Napisany 04 listopad 2014 - 07:56

Bravo 180 -dziwne zachowanie

pokazuje Ci prawidłowo prędkość? Nie zmieniałeś przelicznika gęstości? 

A może przepływomierz źle wskazuje, można zmieniać jego stałą przepływomierza po skalibrowaniu. Przyczyn może być kilka jak widzisz. 



#39 Share Kalka

Kalka

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna

Napisany 04 listopad 2014 - 10:40

Bravo 180 -dziwne zachowanie

To nowy opryskiwacz? Jaki masz przepływomierz? Ważne są sprawy jak kolega wyżej napisał.

Może coś jest źle ustawione. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Bravo 180 -dziwne zachowanie Dzisiaj, 13:55
  •  

#40 Share martinezo

martinezo

    Zaawansowany

  • Members
  • PipPipPip
  • 923 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. ostrzeszowski- południowa wielkopolska

Napisany 04 listopad 2014 - 18:53

Bravo 180 -dziwne zachowanie

Pryskam C-360, na III biegu 1600obr/min i komputer wskazuje 7,7 km/godz więc wskazanie jest raczej prawidłowe, przelicznika gęstość nie zmieniałem. Na spokojnie siądę i przejrzę jeszcze raz wszystkie ustawienia, może gdzieś coś sknociłem, wcześniej pryskałem na niebieskich rozpylaczach i było wszystko ok. 




Dodaj odpowiedź



  

Podobne tematy

Tylko na agroFakt.pl: Kolejne eliminacje za nami zobacz »