Skocz do zawartości

Zdjęcie

Renault 120.14


4 odpowiedzi na ten temat

#1 Share krzysio55

krzysio55

    Użytkownik

  • Members
  • PipPip
  • 73 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2011 - 07:32

Renault 120.14 gdy zapnę agregat i podniosę go do góry to szybko podniesie ale gdy opuszczam to bardzo powoli dlaczego tak jest

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Renault Ares 640 RZ


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Renault
  • 75000.00 PLN
  • 29 wrz 2017
Renault 6814 jak 7514 ładowacz, 9514 ursus 914 zetor 7245 massey 4514


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Renault
  • 39000.00 PLN
  • 23 wrz 2017
Renault Ceres 85


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Renault
  • 53800.00 PLN
  • Wczoraj, 16:57

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 120.14 Dzisiaj, 12:21
  •  

#2 Share matix19

matix19

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gałezów Kolonia 1

Napisany 07 maj 2011 - 09:25

Renault 120.14 a masz w niej EHR ? jesli tak to tam ustawiasz szybkosc podnoszenia/opuszczania, głebokośc np. pługa itp.

#3 Share krzysio55

krzysio55

    Użytkownik

  • Members
  • PipPip
  • 73 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2011 - 19:01

Renault 120.14 nie nie mam EHR ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 120.14 Dzisiaj, 12:21
  •  

#4 Share ksjan68

ksjan68

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 12 maj 2011 - 20:49

Renault 120.14 a ruszałes może taką linka z prawej strony siedzenia z tyłu ją jak podciągniesz to pomału bedziesz opuszczał a jak wcisniesz to szybko opusci albo zacina sie juz rozdzielacz podnosnika pozdr

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 120.14 Dzisiaj, 12:21
  •  

#5 Share krzysio55

krzysio55

    Użytkownik

  • Members
  • PipPip
  • 73 postów
  • Płeć:Mężczyzna

Napisany 13 maj 2011 - 14:18

Renault 120.14 dzięki ksjan68 przyjrzałem się ta linka co idzie do guzika zacieła się i jak ruszałem guzikiem to nic ale jak ruszyłem linką to działa :D

Podobne tematy