Skocz do zawartości

Zdjęcie

Zapalanie t25 na orginalnym rozruszniku


14 odpowiedzi na ten temat

#1 Share rolnik1113

rolnik1113

    Nowicjusz

  • Members
  • Pip
  • 19 postów

Napisany 04 maj 2011 - 19:06

Zapalanie t25 na orginalnym rozruszniku Czy zapala wam rusek na orginalnym rozruszniku bez wyciągania odprężnika? Bo mi to ledwo kręci przekręci 1 obrót przerwa i znów 1 obrót. akumulatory 190ah 2x6v 2 letnie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zapalanie t25 na orginalnym rozruszniku Dzisiaj, 23:22
  •  

#2 Share zielony33

zielony33

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gdzieś na podlasiu

Napisany 04 maj 2011 - 19:22

Zapalanie t25 na orginalnym rozruszniku u mnie zapala na samym rozruszniku. odprężnik tylko zimą. sprawdź wszystkie połączenia od aku do rozrusznika i przej żyj rozrusznik (szczotki tulejki i komutator na wirniku) po tym wszystkim powinien odpalać.

#3 Share grzesiek5672

grzesiek5672

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Goźlice

Napisany 04 maj 2011 - 20:59

Zapalanie t25 na orginalnym rozruszniku u mnie też pali na samym rozruszniku ;)
Ale tamten się mi popsuł i teraz mam przekładniowy ;)
Piękna sprawa ;)
"Zetor Team" :)
Pozdrawiam :)
Zapraszam Do galerii :)

#4 Share blazek

blazek

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 04 maj 2011 - 21:08

Zapalanie t25 na orginalnym rozruszniku Mój też pali bez problemu na oryginalnym rozruszniku już ponad 20 lat i jest ok musisz dokładnie sprawdzić kable i sprawdż też mase bo u mnie tak było jak oryginał włącznik się rozsypał i założyłem nowy ten przekręcany potem ten wciskany a teraz mam tak że przykręcam kabel srubą i skończyły się problemy z odpalaniem i nie łączeniem masy

#5 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 336 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 04 maj 2011 - 22:31

Zapalanie t25 na orginalnym rozruszniku u mnie też był problem z zapalaniem władka, musiałem przy pomocy odprężnika a ostatnio nawet przy wyciągniętym kiepsko kręcił, rozebrałem rozrusznik no i niestety prawie wszystko do wymiany stwierdziłem że nie będę dokładał do starego rozrusznika bo mnie wnerwiał jak nie szczotki to bendiks, zainwestowałem i kupiłem z przekładnią teraz nie ma problemu:) kręci jak złoto

#6 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1368 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 05 maj 2011 - 13:09

Zapalanie t25 na orginalnym rozruszniku Oryginalny rozrusznik chyba by nie zapalił mojego przyjeżdżonego silnika bez odprężnika. Przecież to ledwo kręci i ma tylko 2,2kW. Wuj jeszcze ma ten oryg. i nie mam mowy żeby mu zapalił bez odpr. A mój zapala teraz.


Mój ma teraz rozrusznik od C-360 (ten 3kW) i 2 akumulatory 125Ah 690A (z zimy zostały, bo latem był 1) To nawet zimą bez odpreżnika zapala. Co zauważyłem to zima lepiej przewija kompresje niż teraz wiosną (zimą przestawiłem regulator na 'Z' a teraz mam na 'L' bo mi żarówka siadła w reflektorze). A też były problemy z masą, nie chciał kręcić nawet na wyciągniętym odprężniku, Jesienią miałem trochę czasu i dałem osobny kabel z aku na blachę, to zapalał jak szalony z jednej baterii. (Przez ten wyłącznik to 3 razy alternator zmieniłem ;[) Wyczyściłem wyłącznik od spodu i blachę pod nim (była tam nawet wypalona dziura w blasze, tyle rdzy). I palił dobrze do temperatury Ost. Ale przy mrozie tonie wystarczało i daliśmy drugi akumalator. Palił do -15 :D Tylko teraz na letnim ładowaniu te dwa aku nie są chyba całkowicie doładowywane i lekko gorzej pali :(

Edytowany przez zbyszekbrzuze, 05 maj 2011 - 14:19.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#7 Share SSaPeRR

SSaPeRR

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lelkowo

Napisany 22 maj 2011 - 11:52

Zapalanie t25 na orginalnym rozruszniku Najlepszą masą jest przykręcenie kabla(-) na blok silnika. Wtedy rozrusznik kręci jak szalony. U mnie władzio ma prawie26 lat i rozrusznika jeszcze nikt nie musiał naprawiać. A żeby w zimę miał lżej odpalać to wstawiona jest grzałka do misy olejowej.

#8 Share matiz512

matiz512

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 22 maj 2011 - 16:01

Zapalanie t25 na orginalnym rozruszniku Mój rusek bez problemu pali na oryginalnym rozruszniku na akumulatorze 1 x 120A 12V Jedynie jak jest temperatura minusowa to z pomocą spawarki.Jedynie teraz gdy mam padnięty akumulator to przy pierwszym odpalaniu na minut prostownik i pali, a pużniej już bez problemu.Gdy akumulator był dobry to gdy tylko było tak ponad 15 stopni to kiedy chciałem podchodziłem i z pierwszym przekręceniem palił. ale rozrusznik zawsze nasmarowany.teraz niestety chyba muszę kupić nowy akumulator.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zapalanie t25 na orginalnym rozruszniku Dzisiaj, 23:22
  •  

#9 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 05 czerwiec 2011 - 10:42

Zapalanie t25 na orginalnym rozruszniku Bez najmniejszego problemu w każdej temperaturze w obu egzemplarzach.

#10 Share mar56cin

mar56cin

    Użytkownik

  • Members
  • PipPip
  • 90 postów
  • Płeć:Mężczyzna

Napisany 05 czerwiec 2011 - 17:26

Zapalanie t25 na orginalnym rozruszniku Mi ojciec opowiadał mi, ze jak kupił ruska to niewiedział ze on ma takie cos jak odpręznik :D , i tak pare lat czy to zima czy lato palił bezposrednio-rozrusznik zawsze kręcił.
Dowiedział sie o tym dopiero wtedy kiedy władi zawitał u mechanika-wał posredni pękł ;) .

#11 Share marian2011

marian2011

    Zaawansowany

  • Members
  • PipPipPip
  • 1471 postów

Napisany 05 czerwiec 2011 - 17:32

Zapalanie t25 na orginalnym rozruszniku Nie wiem jakie macie władki że tak wam palą ale u mnie i znajomych z 1980roku mamy zapalić latem bez odprężnika już ciężko a zimą masakra więc powkładaliśmy rozruszniki od naszych ursusów ,teraz to co słyszę zakładają szybkoobrotowe

#12 Share Michail94

Michail94

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miechów

Napisany 06 czerwiec 2011 - 20:30

Zapalanie t25 na orginalnym rozruszniku Witam. Niedawno założyłem rozrusznik szybkoobrotowy i chciałem go zapalić to tylko było takie stukanie. Przypatrzyłem się temu bardzie a tam pod deską rozdzielcza była taka cewka (elektromagnes) która służyła do odpalania i styki na niej były przysmażone. Rozebrałem to wyczyściłem nasmarowałem i kreci możne dlatego Ci przerywa bo właśnie na tej cewce są styki przypalone. Mój Władek odpala bez odprężnika jak jest tak 15 stopni nie wiem jak będzie zimą, akumulatory to 2 160 Ah ale takie szroty ze już je miałem wyrzucić ale nalałem wody destylowanej naładowałem i pali bestia.

#13 Share andronek

andronek

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 28 czerwiec 2012 - 14:30

Zapalanie t25 na orginalnym rozruszniku Witaj,
temat już stary, ale potwierdzam to, co SSaPeRR napisał.
Kabel masy bezpośrednio do bloku (bez wyłącznika) a zasilanie z bieguna dodatniego na instalację przez dodatkowy wyłącznik.
U mnie działa rewelacyjnie, akumulatory już 6 lat i nawet w -15stopni pali bez większych problemów.

#14 Share Geo

Geo

    Zaawansowany

  • Members
  • PipPipPip
  • 549 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Białystok
  • Zainteresowania:Ciekawostki naukowe i nie tylko

Napisany 06 lipiec 2012 - 13:10

Zapalanie t25 na orginalnym rozruszniku Ja mam wciąż oryginalny rozrusznik i ponad 4600 mth na liczniku. Co prawda akumulatory już lata swojej świetności mają za sobą i żeby go teraz odpalić trzeba użyć odprężnka, ale jak do tej pory odpala. Ze dwa razy tylko ten rozrusznik rozbierałem z powodu wadiwej pracy włącznka elektromagnetycznego. Oprócz włącznika masy problem właśnie leży także często po stronie włącznika elektromagnetycznego. W tym włączniku są miedziane śruby, i tależyk połączony z elektromagnesem. Styki tych elemengtów lubią się nadpalać i zamiast stykać się całą powierzchnią stykają się tylko częścią. Wystarczy czasami wyczyścić styki przy pomocy paieru sciernego, raz pomogło obrócenie śrub o 180 stopni, a za drugim razem wymieniałem i śruby miedziane, bo jedna była już mocno wypalona. Najciekawsze jest to, że przed rozkręceniem rozrusznika i wszystkich kabli traktor ledwo pali na odprężniku, a po ponownym złożeniu i sprawdzeniu wszystkich styków na tym samym akumulatorze pali bez odprężnika. Po drodze jest wiele styków na których występują jakieś tam straty prądu. Te straty się sumują dając w efekcie trudności z rozruchem. Dodam tylko, że Władka mam od nowości i jak był nowy palił nawet w 25 stopniowe mrozy bez większego problemu. Teraz już nawet przy -5 uruchomienie jest problematryczne, ale za bardzo się tym nie przejmuję, bo nie jest to mój jedyny traktor w gospodarstwie i zawsze mogą go rozciągnąć np. moją renią :). A potem to już sam pali. Może za jakiś czas zdecyduję się na rozrusznik z przekładnią, ale to jak będę miał więcej gotówki na zbyciu ;).
PS Jakość nowych śrub miedzianych daje wiele do życzenia. Oryginalne były odkuwane z ***rdszego rodzaju miedzi. Nowe są przeważnie wykonywane na tokarce (podróby) i przez oszczędności na materiale wykonywane są ze zbyt małej średnicy wałka miedzianego, co daje w konsekwencji zbyt małą srednicę łba śruby, a przecież to decyduje właśnie między innymi o prawdłowym styku elementów przewodzących prąd. Uważajcie więc na podróby części zaminnych.

Edytowany przez Geo, 06 lipiec 2012 - 13:13.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Zapalanie t25 na orginalnym rozruszniku Dzisiaj, 23:22
  •  

#15 Share ari321

ari321

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna

Napisany 07 lipiec 2012 - 12:43

Zapalanie t25 na orginalnym rozruszniku U mnie to w zimie się odpala bez odrężnika a w lecie to z odprężnika

Edytowany przez ari321, 07 lipiec 2012 - 12:45.


Podobne tematy