Skocz do zawartości

Zdjęcie

zetor problem z wom


5 odpowiedzi na ten temat

#1 Share Gladiator

Gladiator

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie okolice Ciechanowa

Napisany 01 maj 2011 - 18:19

zetor problem z wom Witam mam mały problem w zetorze 7711 z wom, chodzi oto ze jak go włączę pochodzi chwile i zaraz samo się wyłącza nawet jak ma lekko kręcić, dźwigienka sama się przestawia do dołu. Doradźcie coś

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Przyczepa sztywna IFA HL 6102


Zobacz ogłoszenia w kategorii Środki transportu: Przyczepy Dwuosiowe: Przyczepy Dwuosiowe IFA
  • 15000.00 PLN
  • 29 gru 2016
Przyczepa wywrotka Brandys Panav 17.13


Zobacz ogłoszenia w kategorii Środki transportu: Przyczepy Dwuosiowe: Przyczepy Dwuosiowe Brandys
  • 20000.00 PLN
  • 29 gru 2016
www.zychar.pl Producent burt do przyczep, akcesoria rolnicze


Zobacz ogłoszenia w kategorii Środki transportu: Pozostałe przyczepy
  • PLN
  • 12 lut 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor problem z wom Dzisiaj, 18:00
  •  

#2 Share snorli3

snorli3

    Nowicjusz

  • userphoto
  • Members
  • Pip
  • 35 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2011 - 18:31

zetor problem z wom napewno za mocno kręci jak będzie wolniej to dłużej pochodzi

#3 Share damiandcba

damiandcba

    Użytkownik

  • Members
  • PipPip
  • 88 postów

Napisany 01 maj 2011 - 19:09

zetor problem z wom Co??? Co za mocno się kręci?? Jak będzie wolniej jak już chcesz pomóc to doradź. A dobrze dajesz tą dźwigienke?? Bo tam jest pozycja aby byłą pompa i WOM oraz sam WOM Na którą ustawiasz??

Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor problem z wom Dzisiaj, 18:00
  •  

#4 Share Gladiator

Gladiator

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie okolice Ciechanowa

Napisany 01 maj 2011 - 19:21

zetor problem z wom

Co??? Co za mocno się kręci?? Jak będzie wolniej jak już chcesz pomóc to doradź. A dobrze dajesz tą dźwigienke?? Bo tam jest pozycja aby byłą pompa i WOM oraz sam WOM Na którą ustawiasz??

Na sam wom

#5 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2081 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 01 maj 2011 - 19:46

zetor problem z wom nie ma sam wom
1-pompa
2-pompa +WOM
3-N
4-WOM zależny

Dobrze ustawiasz dźwignie bo mnie czasem się zdarzy że nie wrzucę dokładnie i wyskoczy ;) A dźwignia nie lata może bezpiecznik nie trzyma

Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor problem z wom Dzisiaj, 18:00
  •  

#6 Share Gladiator

Gladiator

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie okolice Ciechanowa

Napisany 01 maj 2011 - 20:34

zetor problem z wom

nie ma sam wom
1-pompa
2-pompa +WOM
3-N
4-WOM zależny

Dobrze ustawiasz dźwignie bo mnie czasem się zdarzy że nie wrzucę dokładnie i wyskoczy ;) A dźwignia nie lata może bezpiecznik nie trzyma

sory pomyliłem się chodziło mi o pompę z womem a dźwignia jest normalnie nie ma żadnego luzu w tej pozycji

Podobne tematy