Skocz do zawartości

Zdjęcie

same silve 95 problem przy odpalaniu


28 odpowiedzi na ten temat

#21 Share same95

same95

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2011 - 20:22

same silve 95 problem przy odpalaniu ja mam 960 mtg jest to troche wczesnie jak na taka awarie i chcialem zrobic reklamacje na to w fabryce ale diler powiedzial mi ze niewarto bo to wina paliwa jest i mi nieuznaja reklamacji.gadal mi tez diler ze mial taki przypadek z zetorem 120 mtg i tez siadla pompa

Reklama AgroFoto Ads

  • watermark
  • Reklama
same silve 95 problem przy odpalaniu Dzisiaj, 05:40
  •  

#22 Share kamil96

kamil96

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 25 wrzesień 2014 - 19:19

same silve 95 problem przy odpalaniu Witam, posiadam DF'a Agroplus 100 2006 r. na pompowtryskach i mam taki sam jak kolega z same silve 95.
Musi dłużej pokręcic rozrusznikiem aby odpalił, a jak odpali to obroty skaczą chodzi nie równo i trochę bardziej przydymia.
Jeśli ktoś mógłby mi powiedzieć czego to moźe być przyczyna to proszę o pisanie.
Pozdrawiam

#23 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 25 wrzesień 2014 - 19:58

same silve 95 problem przy odpalaniu

wiec co to jest pompowtrysk a pompa wytryskowa? wkurza mnie jak ludzie takie głupoty pisza o pompowtryskach w Deutzach....



#24 Share slawekr6

slawekr6

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna

Napisany 30 grudzień 2014 - 00:20

same silve 95 problem przy odpalaniu

Witam. Nie chciałem zakładać nowego tematu więc podpiąłem się tutaj a mianowicie mam problem z moim lambo premium 1050. Otóż kiedy pojawia się  przymrozek i temp spada poniżej 0 to przy odpalaniu pojawia się problem a mianowicie ciągnik kręci a ale łapie dopiero p jakimś czasie i  początkowo tak  jakby cięzko chodził. Stąd moje pytanie czy to może byc swieca? Bo jak przekrece kluczyk na podgrzewanie i zgasnie kontrolka to świeca jest nadal zimna jak sie ją ręką dotknie a chyba powinna byc ciepła? Dodam że przy dodatniej temp powietrza ciagnik odpala na dotyk. A i  jeśli ktoś wie to jaka tam jest świeca zarowa czy płomieniowa? Bo jedni mówią zę taka drudzy że inna.  Proszę o pomoc.



#25 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3531 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 30 grudzień 2014 - 10:46

same silve 95 problem przy odpalaniu

Wrzuc foto to powiemy jaka tam jest świeca.



Reklama AgroFoto Ads

  • watermark
  • Reklama
same silve 95 problem przy odpalaniu Dzisiaj, 05:40
  •  

#26 Share slawekr6

slawekr6

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna

Napisany 31 grudzień 2014 - 10:14

same silve 95 problem przy odpalaniu

Dzwoniłem do dealera i pytałem o cene to ok. 300 zł i mówił że to świeca płomieniowa  tylko niech mi ktoś doradzi czy to może być wina tej świecy bo nie chce wyrzucać pieniędzy w błoto. Proszę o porade.



#27 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 31 grudzień 2014 - 13:22

same silve 95 problem przy odpalaniu

Fajne podejście świeca nie grzeje to pewnie popsuta, wymienić. :huh:

Przed wymiana przydało by się najpierw sprawdzić czy na pewno jest popsuta, albo inny element współpracujący.

Uzbrój się w probówkę na 12V i sprawdź czy w czasie grzania świeca dostaje napięcie.

Jest zimno świeca by się przydała dla ułatwienia rozruchu, więc jak jej nie ma to się nie dziw, że silnik późno załapuje i ociężale pracuje. Na mrozie kondycja całego silnika ma znaczenie, ale czasem nawet i dobry silnik ma na mrozie problemy.

Jak próbujesz go zapalić to leci dym z komina czy nic do momentu zapalenia?

Jaki dym po zapaleniu?



#28 Share slawekr6

slawekr6

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna

Napisany 09 styczeń 2015 - 14:04

same silve 95 problem przy odpalaniu

Więc sprawdziłem probówką na 12V i napięcie dostaje. Jak kręci  to nie widać  dymu,a po odpaleniu to przez chwile leci taki jasny błękitny. Czyli wychodzi na to ze to jednak swieca tak? Dodam że dawniej po przekręceniu kluczyka  i zapaleniu kontrolki od podgrzewania po ok. 20 sekundach było słychać takie puchnięcie ze świecy a po nastepnych 30 sekundach gasła kontrolka z charakterystycznym pyknięciem, a teraz nic nie słychać. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
same silve 95 problem przy odpalaniu Dzisiaj, 05:40
  •  

#29 Share turystyk34

turystyk34

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jaktorów
  • Zainteresowania:Motoryzacja, naprawa silników

Napisany 13 styczeń 2015 - 22:03

same silve 95 problem przy odpalaniu

Siedzę już ładnych parę lat w tego typu silnikach więc chętnie spojrzę co tam się dzieje jeżeli będziesz chętny. W wolnej chwili odezwij się to pogadamy na ten temat, kontakt do mnie znajdziesz tutaj http://nowymotor.pl/...silnikow-deutz/




Dodaj odpowiedź



  

Podobne tematy