Skocz do zawartości

Zdjęcie

alternator w ciagniku,kombajnie-problemy


48 odpowiedzi na ten temat

#21 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 19 maj 2010 - 05:50

alternator w ciagniku,kombajnie-problemy ---->>>@ Agronom83
jeżeli chodzi o kontrolkę oleju- objaw może dotyczyć stacyjki-brak styku jak i też brak sytku-zły styk na czujniku.Najlepiej odepnij kabel od czujnika zewrzyj z masą kontrolka powinna swiecic z chwila zwarcia do masy jesli nie zawsze to sprawdz jakość połaczenia kabla -zasilanie-skrzynka bezpieczników jesli masz tam bezpieczniki aluminiowe wyrzuć je i wstaw ceramiczne(przeczyść pola stykowe w skrzynce) jesli to nie pomoze stacyjka do wymiany

co do wskaźnika ciśnienia oleju -podobna rzecz -sprawdzamy jakość połaczeń masa oraz połaczenie do czujnika

ps na początek przeczyść styki na bezpiecznikach -stacyjka do wymiany i wtedy bedzie pewność że stacyjka podaje prawidłowo napięcia do skrzynki i wtedy mona zaobserwować jak zachowuje sie wskaźnik

----->>@zorzyk2

powodów może być wieleale na początek sprawdzamy:
połączenie pomiędzy alternatorem a wskaźnikiem zły styk
Dobrze by było też sprawdzić stan instalacji-przebicie - wyjmując bezpieczniki od obwodów zasilania
Jesli regulator był podmieniany i nic to nie dało sprawdzić jakość połaczeń na akumulatorze styk
Czy jak właczysz światła problem znika??? wskazówka się stabilizuje?? czy swiatła migają??

Reklama AgroFoto Ads

  • watermark
  • Reklama
alternator w ciagniku,kombajnie-problemy Dzisiaj, 15:40
  •  

#22 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 19 maj 2010 - 18:16

alternator w ciagniku,kombajnie-problemy Dzisiaj podmieniłem kpl. regulator z szczotkotrzymaczem i jakby dużo mniej ładuje. Połączenie akumulatorów na pewno jest pewne, wiele rozruchów dziennie, a na rozruszniku można jechać(7KW). Zastanawia mnie ten zły styk na amperomierzu - jutro sprawdzę, jeszcze rzucę okiem na akumulatory, skontroluję i ewentualnie doleję wody destylowanej. Musiało mocno ładować, bo po spotkaniu reflektora z kałużą pękło szkło. Przebicie bym wykluczył, brak poboru prądu na wyłączonej stacyjce(która steruje przekaźnikiem), w instalacji brak bezpieczników topikowych(wszystkie automatyczne, część bimetalowych).

Już wszystko się unormowało, jest ok.

#23 Share waldek315

waldek315

    Zaawansowany

  • Members
  • PipPipPip
  • 466 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno

Napisany 24 maj 2010 - 20:19

alternator w ciagniku,kombajnie-problemy witam mam problem w 330M ma prądnice i słabo ładuje na wolnych obrotach tak 400-800 obrotów i kontrolka świeci przy 1000 obrotów gaśnie co może być nie tak myślę że szczotki się kończą bo od nowości łożysko tylko wymieniane

#24 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 25 maj 2010 - 04:35

alternator w ciagniku,kombajnie-problemy przeczyścić pole stykowe wirnika oraz sprawdzić stan szczotek,nie wykluczone że regulator napięcia też szwankuje-stykizaoksydowane.Niewiem ale pozbyłbym się tej pradnicy -i założył alternator nie sa takie drogie.Prądnica ma małą skuteczność ładowania-sprawność-teraz mamy okres od dłuzszego czasu ze światła są właczone.Pradnica nie zniweluje ubytku prądu.Przerobienie na alternator to ok godziny.Jak się zdecydujesz powiem co i jak

#25 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 25 maj 2010 - 12:06

alternator w ciagniku,kombajnie-problemy Zdjąć osłonę prądnicy i sprawdzić wirnik czy nie przegrzany, a jakie masz napięcie ładowania? pasek nie jest za luźny że przy ok1000obr się prądnica wzbudza.
Co do alternatora, wydajność prądowa jest 3.5x większa niż prądnicy, charakterystyka ładowania względem obr też jest za alternatorem, koszt nieduży jak masz smykałkę to sam zregenerujesz alternator z szrotu,jak nie to pisz na gg

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#26 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 26 maj 2010 - 04:33

alternator w ciagniku,kombajnie-problemy co dziwne..pradnica u mnie w sklepie z czesciami jest droższa o 3zł ..... wiec niema się co zastanawiać;)

#27 Share jaroweres

jaroweres

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 15 lipiec 2010 - 11:07

alternator w ciagniku,kombajnie-problemy Witam
Mam taki problem, w zetorze 7011 słabo ładuje mi alternator a mianowicie na wysokich obrotach ok 12.7 volta a na niskich 12.5 v, myślałem że to wina regulatora i wymieniłem go na nowy, nic to nie dało. Zwierając kable uzyskałem napięcie na wysokich obrotach 13.5v , na niskich 12.7v. Stąd moje pytanie, Co może być przyczyną ???
Pozdrawiam
i życie toczy sie dalej.........

#28 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 15 lipiec 2010 - 16:11

alternator w ciagniku,kombajnie-problemy Kontrolka normalnie ci gaśnie?? może być któraś dioda prądowa uszkodzona lub przerwa w jednym z uzwojeń

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#29 Share jaroweres

jaroweres

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 15 lipiec 2010 - 16:48

alternator w ciagniku,kombajnie-problemy kontrolka świeci się cały czas tzn. po dodaniu gazu lekko przygasa :D
i życie toczy sie dalej.........

#30 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4013 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 15 lipiec 2010 - 18:37

alternator w ciagniku,kombajnie-problemy Przy alternatorze kontrolka powinna gasnąć już na wolnych obrotach.
Może szczotki już się skończyły?

Naklejki piktogramy: http://tiny.pl/g7fxv


Reklama AgroFoto Ads

  • watermark
  • Reklama
alternator w ciagniku,kombajnie-problemy Dzisiaj, 15:40
  •  

#31 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 15 lipiec 2010 - 22:36

alternator w ciagniku,kombajnie-problemy Mi to wygląda na uszkodzoną diodę , daleko masz do Zwolenia to bym coś na to poradził bo mam kilka alternatorów na części

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#32 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 16 lipiec 2010 - 09:55

alternator w ciagniku,kombajnie-problemy Witam
Mam pytanie, bo w moim JD 1640 mam napięcie ładowania 13,5V a jak włącze wszystkie odbiorniki prądu to spada na 13,0V, kontrolka gaśnie normalnie. Dlatego się pytam bo wymieniałem filtr paliwa i długo nim kręciłem rozrusznikiem, akumulatory mocno przysiadły ale w końcu odpalił, to sobie pomyślałem że alternator je doładuje, jeździłem chwile ale z każdym razem odpalał coraz gorzej aż w końcu aku siadły całkiem. Podładowałem prostownikiem i pali na tyk i teraz się boje czy czasem się nie rozładują znowu. Szczotki dobre, styki czyszczone, napięcie mierzyłęm na wyjściu z alternatora a jego obudową, choćjaż na aku jest tak samo.

Jak to w ogóle jest z tym napięciem ładowania, ile ono powinno wynosić???

Tu jest zdjęcie alternatora: http://www.fotosik.p...763e516892.html

#33 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 16 lipiec 2010 - 14:30

alternator w ciagniku,kombajnie-problemy Napięcie ładowania powinno mieścić się w zakresie 14 - 14.5V, 14.4v jest że tak powiem idealne, jeżeli masz mniejsze napięcie a kontrolka normalnie gaśnie to obstawiam na reg napięcia. Sprawdź czy ładowanie ci nie ginie bo te 13,5V powinno ci cokolwiek podładować aku

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#34 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 16 lipiec 2010 - 15:09

alternator w ciagniku,kombajnie-problemy Właśnie mierzyłem miernikiem, to przed odpaleniem na aku było 12,4 V, a jak pochodził z 5 min to po zgaszeniu, było 12,6 V także coś tam ładuje, ale i tak zamówiłem regulator napięcia, jakiś tam zamiennik za 20 zł, jutro zamontuje, zobacze i napisze co z tego wyszło. Kontrolka gaśnie normalnie, nigdy nie świeci ani nie mruga nawet na niskich obrotach.

#35 Share jaroweres

jaroweres

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 16 lipiec 2010 - 18:03

alternator w ciagniku,kombajnie-problemy

Mi to wygląda na uszkodzoną diodę , daleko masz do Zwolenia to bym coś na to poradził bo mam kilka alternatorów na części

Siema dzięki za chęci ale ja jestem z lubelskiego a dokładniej mieszkam niedaleko Zamościa :D Mam jeszcze jedną prośbę do ciebie powiedz mi jak mogę sprawdzić czy to napewno jest uszkodzona dioda lub chociaż napisz mi jak mogę rozebrać ten alternator gdyż za nic nie mogę go rozebrać gdyż tylna obudowa idzie razem z całym szczotkotrzymaczem i diodami :D
i życie toczy sie dalej.........

#36 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 16 lipiec 2010 - 22:02

alternator w ciagniku,kombajnie-problemy Odezwij się na GG 1674378 gdyż nie będziemy zaśmiecać forum, napiszemy na finał co było przyczyną aby "potomni" wiedzieli gdzie szukać

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#37 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 17 lipiec 2010 - 13:24

alternator w ciagniku,kombajnie-problemy VCC miałeś rację wymiana regulatora napięcia pomogła, teraz mam ładowanie 14,0V także jest ok. Dzięki za podpowiedź.

#38 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 24 lipiec 2010 - 14:48

alternator w ciagniku,kombajnie-problemy No to rewelacji nie robi. 14V to trochę za mało. To tylko 0,2 V powyżej minimalnego zalecanego napięcia ładowania. Jednak tak jest ustawiony regulator i nic na to nie poradzisz.

#39 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 29 lipiec 2010 - 13:51

alternator w ciagniku,kombajnie-problemy Ten regulator tak jest ustawiony, przy okazji mierzyłem napięcia ładowania w samochodach jakie stoją pod domem (trzy auta wszystkie z silnikami 1,9 tdi) i każde z nich ma napięcie ładowania 14,0V. Od wymiany regulatora dość dużo jeździłem ciągnikiem i wszystko jest w porządku, rozrusznik kręci szybko i odpala bezproblemowo.

Reklama AgroFoto Ads

  • watermark
  • Reklama
alternator w ciagniku,kombajnie-problemy Dzisiaj, 15:40
  •  

#40 Share c4011ursus

c4011ursus

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2010 - 16:31

alternator w ciagniku,kombajnie-problemy Cześć. Jak mogę sprawdzić, czy rekord ładuje. Mam miernik, tylko nie wiem do czego go podłączyć.

Podobne tematy