Skocz do zawartości

Zdjęcie

Problem z elektryką JCB 530


4 odpowiedzi na ten temat

#1 Share siwy07

siwy07

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 09 kwiecień 2011 - 20:38

Problem z elektryką JCB 530 Witam, mam dziwny problem w mojej ładowarce, kiedy świecą światła robi mi się choinka z lewej strony czyli świeca krótkie długi i postojówki naraz a kiedy nacisnę na hamulec świeci kierunkowskaz, ale najgorsze jest to że kiedy światła są włączone maszynka nie jadzie po prostu jest na luzie i kiedy w czasie jazdy włączy się światła wybija na luz. Macie jakieś pomysły?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z elektryką JCB 530 Dzisiaj, 21:31
  •  

#2 Share farmersNHtd95d

farmersNHtd95d

    Zaawansowany

  • Members
  • PipPipPip
  • 802 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury
  • Zainteresowania:Fan marki NH i ogólnie nowinki techniczne o maszynach rolniczych.

Napisany 09 kwiecień 2011 - 21:17

Problem z elektryką JCB 530 Poszukaj po kablach gdzieś robi ci się zwarcie. U mnie teleskop się nie wysuwał, okazało się, że jeden kabelek jest przetarty. Robiło zwarcie i bezpieczniki na płytce wywalało :D Kabelek zaizolowałem i git majonez :P

#3 Share siwy07

siwy07

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 09 kwiecień 2011 - 21:27

Problem z elektryką JCB 530 zawsze jak robiło choinkę to było z masa coś nie tak a tu jeszcze te biegi może spróbuje odłączyć lampy i zobaczę czy będzie jeździć.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z elektryką JCB 530 Dzisiaj, 21:31
  •  

#4 Share farmersNHtd95d

farmersNHtd95d

    Zaawansowany

  • Members
  • PipPipPip
  • 802 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury
  • Zainteresowania:Fan marki NH i ogólnie nowinki techniczne o maszynach rolniczych.

Napisany 09 kwiecień 2011 - 21:30

Problem z elektryką JCB 530 No możesz odłączyć i sprawdzić :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z elektryką JCB 530 Dzisiaj, 21:31
  •  

#5 Share siwy07

siwy07

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 10 kwiecień 2011 - 11:45

Problem z elektryką JCB 530 teraz już jeździ na światłach i jak podłącze masę kablem do ramy to nie ma już choinki czyli coś z masą ale nie działają światła długie i migacze. Może nawalił ten przełącznik koło kierownicy tylko jak to sprawdzić??

Podobne tematy