Skocz do zawartości

Zdjęcie

John deere 1030 4x4 problem z hydrauliką


6 odpowiedzi na ten temat

#1 Share lookash

lookash

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 08 kwiecień 2011 - 20:14

John deere 1030 4x4 problem z hydrauliką Witam szanownych kolegów mam problem z hydrauliką w jd 1040 a mianowicie pracując w polu przestało działać nagle wspomaganie podnośnik i tur, ciągnik nie był katowany a temperatura była w normie, wszystko wskazywało na pompę wewnętrzną w skrzyni jednak po rozpołowieniu ciągnika okazało się że obie pompy są sprawne. Po zalaniu zbiornika oleju z przodu wszystko zaczynało działać. Co może być przyczyną. Z góry dziękuje za pomoc.

Edytowany przez lookash, 09 kwiecień 2011 - 15:49.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 1030 4x4 problem z hydrauliką Dzisiaj, 07:46
  •  

#2 Share Gresiek

Gresiek

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 25 czerwiec 2011 - 08:22

John deere 1030 4x4 problem z hydrauliką

Witam szanownych kolegów mam problem z hydrauliką w jd 1040 a mianowicie pracując w polu przestało działać nagle wspomaganie podnośnik i tur, ciągnik nie był katowany a temperatura była w normie, wszystko wskazywało na pompę wewnętrzną w skrzyni jednak po rozpołowieniu ciągnika okazało się że obie pompy są sprawne. Po zalaniu zbiornika oleju z przodu wszystko zaczynało działać. Co może być przyczyną. Z góry dziękuje za pomoc.

WITAM - mam podobny problem z JD 4230 - kupiłem go niedawno jako drugi ciągnik. po 15-20 minutach pracy przegrzewa się olej i rozłacza wszystko.
Jak sobie poradziłeś z awarią?

#3 Share wytrych07

wytrych07

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 22 październik 2011 - 18:23

John deere 1030 4x4 problem z hydrauliką witam mam podobny problem mam jd 2750 hydraulika chwile chodzi i tak po 15 minutach wszystko siada:( dodam jeszcze ze jak działa hydraulika to dotkne lekko kerownice a puzniej sama już sie kreci prosze o pomoc

#4 Share marix123

marix123

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 23 październik 2011 - 12:17

John deere 1030 4x4 problem z hydrauliką Witam kolegów miałem taki sam problem jak wy, nie działało mi wspomaganie i podnośnik (john deere 2140) u mnie przyczyną była pompa główna tłoczkowa ta z przodu, kupiłem nową i teraz mam spokój. Pozdrawiam!

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 1030 4x4 problem z hydrauliką Dzisiaj, 07:46
  •  

#5 Share stojar

stojar

    Użytkownik

  • Members
  • PipPip
  • 66 postów
  • Płeć:Mężczyzna

Napisany 16 styczeń 2012 - 09:55

John deere 1030 4x4 problem z hydrauliką Sorki za odkopywanie tematu, ale mam podobny problem z 1020 również nie podnosi podnośnik, po wlaniu oleju do przedniego zbiorniczka jest wszystko ok, jednak, gdy już olej ze zbiorniczka zostanie "zużyty" to nie podnosi, wygląda na to ,iż olej nie wraca do przedniego zbiorniczka, czy przyczyną może być uszkodzona pompa w skrzyni, czy w tym modelu wogóle takowa jest ??
Kolejny problem to WOM nie można go rozłaczyć (chodzi cały czas), ale z drugiej strony po podpięciu maszyny napędzanej WOM ani drgnie, ktoś wie gdzie szukać przyczyny??
z góry dziękuję za wszelkie sugestie i podpowiedzi :)

Edytowany przez stojar, 16 styczeń 2012 - 09:55.


#6 Share PITTER

PITTER

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koluszki

Napisany 29 styczeń 2012 - 19:31

John deere 1030 4x4 problem z hydrauliką Miałem taki przypadek w 2140. W moim przypadku poszła tarcza pompy głównej (obcieły sie nity).

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 1030 4x4 problem z hydrauliką Dzisiaj, 07:46
  •  

#7 Share KacperCzarnecki

KacperCzarnecki

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 03 październik 2015 - 06:08

John deere 1030 4x4 problem z hydrauliką

Witam wszystkich . Psiadam jd 1040 ogolnie to prawie wszystko działa bez zarzutu, ale jest jeden duzy problem . Jak sie pracuje w polu jest to bardzo uciazliwe a mianowicie . Na wolnych obrotach gubi wspomaganie i opada siłownik dosłownie po 3 sekundach . Jak sie nagrzeje to nie idzie dotknac wajch od biegów , i straszne ciepło wychodzi jakby z pod kierownicy . Miał juz z was ktos taki problem ? Jak sobie z tym poradziliscie ? Z gory dziekuje za informacje :D



Podobne tematy