Skocz do zawartości

Zdjęcie

podniosła i nie opuszcza


51 odpowiedzi na ten temat

#21 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2013 - 07:06

podniosła i nie opuszcza Dobrze kolego kombinujesz, jak by były walnięte uszczelniacze na tłoczysku to po zgaszeniu ciągnika nawet same ramiona by opadały (tak było w jednej reni jak oglądałem przy kupnie) Jeśli po podpięciu nawet bron po zgaszeniu opada to na 95% uszczelnienie tłoczyska w środku ciągnika nie trzyma i olej ucieka a te 5% to że rozdzielacz. Lecz jeśli po zgaszeniu podnośnik trzyma to szukaj przyczyny gdzie indziej niż w siłownikach.

Reklama AgroFoto Ads

  • watermark
  • Reklama
podniosła i nie opuszcza Dzisiaj, 21:52
  •  

#22 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 25 kwiecień 2013 - 19:00

podniosła i nie opuszcza Jutro zaglądamy do środka, co tam w tej hydraulice widać. Uszczelniacze zakupione na zaś. Zrobię parę zdjęć o ile paluchów "plecak" nie rozpłaszczy.

#23 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 27 kwiecień 2013 - 18:37

podniosła i nie opuszcza W rozdzielaczu (można to nazwać zaworem regulacyjnym) dwa główne suwaki trzeba było wypychać na siłę. Prawie młotkiem. Nie wiemy jak to mogło działać w ogóle. Po sterylnym umyciu, rozdzielacz działał (dopuki nie zapięty został jakikolwiek ciężar na belki). Pod ciężarem po podniesieniu na max, nie opuścił już. Spuszczony olej z siłownika, i znów zaczyna działać dopuki nie podniesie się na max. I wajhą trzeba było energicznie ruszać, bo łagodnie nie reagował na nic.Po ponownym rozebraniu rozdzielacza, doszliśmy do wniosku, że ten suwak, którym steruje dźwignia, zacina się. Po podłożeniu trzech podkładek pod sprężynę dociskającą tenże suwak, i zamontowaniu na ciągniku poprawiło się. Po zapięciu pługa i podniesieniu na max opuścił ładnie i tak ze 20 razy powtórzone. Po przejechaniu na pole, pooraniu trochę, działało wszystko jak należy. Po powrocie do domu już k......a nie opuściła. Po spuszczeniu oleju, znów pięknie działa. Ewidentnie jeszcze te suwaki muszą się przycinać, bo mają takie "cięższe" miejsca do przejścia.
Małą płytę z rozdzielaczem zdejmuje się najpierw. (wcześniej przewody hydrauliki zewnętrznej) Przewody hydrauliczne, kabinę na max 10cm tył do góry. Lepiej zdjąć maskę z przodu, by nie wyprzeć szyby. Plecak podważać równomiernie, aż zejdzie ze szpilek, wsunąć dwie kantówki pod niego, ramiona w górę coby tłoczysko wyszło z siłownika wewnętrznego, i sunąć do tyłu. Jak już zsunie się pod połowę, podsadzić ręce i dźwignąć na z góry upatrzoną pozycję. Operacja przeprowadzona we dwie osoby, bez zdejmowania koła (kół). Montaż tak samo we dwie osoby ręcznie. http://obrazki.elekt..._1367084116.jpg

Edytowany przez janosik32, 27 kwiecień 2013 - 18:38.


#24 Share maxx20

maxx20

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2013 - 07:54

podniosła i nie opuszcza Nie masz może więcej fotek

#25 Share misiek38

misiek38

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2013 - 08:23

podniosła i nie opuszcza no jeśli zdejmowaliście płyte we dwóch z kołami to trochę p.......ne a jaki model

#26 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 28 kwiecień 2013 - 08:54

podniosła i nie opuszcza Mam fotek. Doślę "po kościele" :rolleyes:
110.54. Lekko nie było, ale da się. Najgorsze jest w tym to, że nadal nie na 100% wiadomo co to "nieopuszczanie" powoduje. Ale stawiamy na rozdzielacz. Do niego na szczęście łatwo się dostać.

#27 Share maxx20

maxx20

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2013 - 10:55

podniosła i nie opuszcza a wymieniałeś uszczelniacze ba tłoku

#28 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 28 kwiecień 2013 - 13:29

podniosła i nie opuszcza Uszczelniacz też zmieniony, ale to nie było konieczne. Był kupiony na zapas w razie czego, gdyby po rozbiórce okazało się, że stary ledwo ciepły. Ale nie popuszczał na siłowniku. Mieliśmy i do zaworu (rozdzielacza) kupione uszczelki, ale kilka nigdzie nie pasowało, chociaż we wszystkich niemal typach renówek takie mają iść. Zmieniliśmy te co pasowały plus kilka ze swoich "zbiorów". Fotki.
IMG_0910.JPG IMG_0925.JPG IMG_0931.JPG IMG_0911.JPG IMG_0914.JPG IMG_0915.JPG IMG_0916.JPG IMG_0917.JPG IMG_0919.JPG IMG_0920.JPG IMG_0921.JPG IMG_0924.JPG IMG_0929.JPG

#29 Share maxx20

maxx20

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna

Napisany 13 maj 2013 - 07:39

podniosła i nie opuszcza Witam też mam problem z podnośnikiem ale ehr w 103-54 ponieważ po podniesieniu maszyny i zgaszeniu silnika maszyna zaczyna opadać myślę że trzeba wymienić uszczelniacze jak myślisz kolego janosik czy procedura wymiany w podnośniku ehr jest taka sama ja w zwykłym podnośniku

#30 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 13 maj 2013 - 08:28

podniosła i nie opuszcza Sama wymiana na pewno tak samo. Plecak do góry i widać wszystko. Później tuleję cylindra razem z tłokiem do góry. Tuleja też na dole ma uszczelnienie(zwykły oring). Włożysz rękę w olej to stwierdzisz. Tylko z EHR to nie wiem co tam na plecaku napchane ( elektrozawory, rozdzielacze nie wiem) i nawet nie wiem czy w środku taki zam "zawór regulacyjny" siedzi.
Mamy poważniejszy problem. Wytarło wałek od napędu przedniego w skrzyni. Ponoć standard w 54. Zębatka też na złom. Przez to (mnóstwo startego metalu) pompa dostała po d*pie. Ciągnik w proszku, części zamówione. Oj będzie kosztować. Najlepsze, że za rozbiórkowe części handlarze krzyczą tyle ile za nówki nieśmigane z serwisu Classa. HA Ha.

Reklama AgroFoto Ads

  • watermark
  • Reklama
podniosła i nie opuszcza Dzisiaj, 21:52
  •  

#31 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 14 maj 2013 - 11:10

podniosła i nie opuszcza A gdzie wyciera ten wałek (w środku skrzyni czy w przystawce) Ile szacujesz koszty naprawy?

#32 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 14 maj 2013 - 19:35

podniosła i nie opuszcza Wałek jest w skrzyni. Żeby wyjąć trzeba most odsunąć od skrzyni. :) Różnie ten wałek nazywają; wałek pośredni WOM, wałek napędu. Na nim znajduje się koło zębate napędzane od wałka ataku i przekazujące dalej na napęd przedni. A sam wałek jest połączony na stałe z końcówką WOM mufą w moście. A że napęd jakoś się nie rozłącza, to piłuje stale ten wałek. Podobno w serii 14 ten element nie był tak wadliwy. W 54 łożysko igiełkowe mniejsze i napęd ma "kaprysy". Podejrzewamy, że uszczelnienia na siłowniku sprzęgła napędu przedniego już nie uszczelniają i ciśnienie sobie bokiem idzie. Do wymiany. A wałek z kołem zębatym o taki: http://www.phuagrofa...U7700025828.jpg
Wałek ma być regenerowany za 1kzł, zębatka z łożyskiem plus rzeczone uszczelnienia-1,5kzł. A pompę hydrauliczną wypróbujemy w wersji budżetowej- Caproni za 1kzł.

#33 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 15 maj 2013 - 12:17

podniosła i nie opuszcza Właśnie mi też to cholerne rozłączanie napędu szwankuje na razie podejrzewam pompę (gdzie znalazłeś taką tanią) ale bosch to cena 1800.
Widzę jednak ze nie ma co zwlekać z naprawą bo potem koszty spore. A "14" mają rozłączanie mechaniczne więc sprzęgło rozłączy i gitara a tu albo pompa nie wydala albo olej ucieka i lipa

#34 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 15 maj 2013 - 20:40

podniosła i nie opuszcza Mam nadzieję, że pompa będzie tania i dobra. Ta akurat jest z Hylmetu. Znajdziesz w guglu. Potrzeba jest jeszcze zrobić coś aby ewentualne opiłki metalu(żelaza) złapać na magnes. Ten ssący można wypłukać, to zwykły siatkowy filtr. Mniejsze drobiny przepuszcza. Akurat w tym wypadku nie posłużyło to pompie. 120 bar ledwo, przy kicie, na wyjściu hydrauliki z tyłu.
Gdyby ten napęd był włączany przez podanie cisnienia, byłoby git. A tu jest niestety odwrotnie i każdy spadek ciśnienia może powodować niekontrolowane załączenie napędu.
Czytam czasem na forum: wymieniłem pompę i nie poprawiło się. Czyli gdzieś siedzi kret i ryje....

#35 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 967 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2013 - 06:25

podniosła i nie opuszcza Kolego ale ciśnienie na hydraulikę robi inna pompa (ta pierwsza) Mi akurat hydraulika dobrze działa aczkolwiek nie mierzyłem ciśnienia. Na razie nie mam czasu aby się tym zając ale sprawdzę jeszcze ten "dzielnik strumienia" lub regulator ciśnienia (czy jak to tam się nazywa) bo o nim też gdzieś czytałem, a w przystawce ma być 20bar (też tak czytałem).
To więcej filtrów hydrauliki ona nie ma???? Jeśli ma tylko siatkę na ssącym to ja dorobię jeszcze filtr na wyjściu hydrauliki i co jakiś czas będę czyścił olej. Mam ją dopiero pierwszy sezon i jeszcze nigdzie nie zaglądałem, nawet olej był zmieniony, zrobiłem wiosnę i teraz sporadycznie nią jadę.

#36 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 18 maj 2013 - 17:57

podniosła i nie opuszcza Po założeniu nowej pompy, 200bar na wyjściu hydrauliki zewnętrznej. Że pompy są dwie to wiem :) . Podnośnik działa bez zarzutu. Podnosi i opuszcza.Podnosi, opuszcza, podnosi... Napęd również rozłącza, i załącza na żądanie.
Nie, no ma jeszcze filtr na wyjściu pompy. Ale tego się nie czyści. Wydaje mi się, że widziałem z dwoma filtrami, ale jak to tam podłączone, od której pompy itd, nie wiem. Ten na dole(na rurze ssawnej) przy silniku, można spokojnie wypłukać w ropie. Położyliśmy jeszcze dwa magnesy z głośników na dnie mostu i skrzyni. Niech łapią co tam mogą. Dodatkowo wymieniliśmy uszczelniacze na jednej półosi bo podciekało na koło. I to by było na tyle napraw.
Amen.

#37 Share AndyB

AndyB

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko-Pomorskie

Napisany 20 maj 2013 - 19:27

podniosła i nie opuszcza Witam. Mam proplem z założeniem nowego uszczelniacza na tłok podnośnika. Nowy uszczelniacz jest dość sztywny i nie idzie go rozciągnać. Może ktos to robił i mi coś podpowie.

#38 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 20 maj 2013 - 19:38

podniosła i nie opuszcza podgrzej w gorącej wodzie

#39 Share AndyB

AndyB

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko-Pomorskie

Napisany 20 maj 2013 - 19:44

podniosła i nie opuszcza A zakładałeś w ten sposób bo nie chciał bym zepsuć uszczelniacza bo kosztował 150zł

Reklama AgroFoto Ads

  • watermark
  • Reklama
podniosła i nie opuszcza Dzisiaj, 21:52
  •  

#40 Share janosik32

janosik32

    Zaawansowany

  • Members
  • PipPipPip
  • 118 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 20 maj 2013 - 19:59

podniosła i nie opuszcza My też swego grzaliśmy w wodzie, ale nie stał się bardziej miękki. Więc tak: tłok w imadło i najlepiej we dwóch. Dorób sobie taki "haczyk" bez ostrych krawędzi ( np z kiepskiej jakości śrubokręta), nałóż ile się da uszczelniacz, zaczep od góry haczyk i prowadź w kanał. Druga osoba niech dociska i trzyma uszczelniacz z drugiej strony by się nie zsunął. Posmaruj wcześniej. Z tego płytkiego kanału, na miejsce docelowe- jw.

Podobne tematy