Skocz do zawartości

Zdjęcie

Nowa instalacja.


8 odpowiedzi na ten temat

#1 Share wiktor27

wiktor27

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Lokalizacja:zachodniopomorskie

Napisany 26 marzec 2011 - 05:36

Nowa instalacja. Kupiłem instalacjie tylko mam problem bo przewody są innego koloru i zabardzo niemogę się połapać pomożecie?dziękuje :D :)



Kolego, napisz dokładnie jaka to instalacja, do czego przeznaczona i z czym konkretnie masz problem. Poza tym błędy ortograficzne w tytule i w poście. W zasadzie temat powinien od razu polecieć w kosmos, a Tobie w nagrodę przysługują się %%, ale dam Ci jeszcze szansę.

Edytowany przez Elektrotechnik, 26 marzec 2011 - 14:24.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Nowa instalacja. Dzisiaj, 10:06
  •  

#2 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 26 marzec 2011 - 07:50

Nowa instalacja. Nie ma to jak jasne przedstawienie tematu.
Do czego to jest instalacja,do obory,skutera ,przyczepy,rozrzutnika,ciągnika,pługa ? :blink:

Naklejki piktogramy: http://tiny.pl/g7fxv


#3 Share andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • rank
  • 9421 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 26 marzec 2011 - 10:11

Nowa instalacja. Jeśli dla ciebie inny kolor kabelków to problem to daj to instalacje do zrobienia komuś kto choć trochę się zna.

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 


#4 Share wiktor27

wiktor27

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Lokalizacja:zachodniopomorskie

Napisany 27 marzec 2011 - 04:03

Nowa instalacja. ta instalacjia jest do c 330

#5 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 27 marzec 2011 - 06:56

Nowa instalacja. Schemat w rękę i dojdziesz co i jak, ew na wyczucie jak rozciągniesz przewody to będziesz wiedział co gdzie podpiąć, jeżeli nie czujesz się na siłach z schematem to jednak odpuść bo wiązkę a zwłaszcza obecnie produkowane łatwo spalić

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


Reklama AgroFoto Ads

  • watermark
  • Reklama
Nowa instalacja. Dzisiaj, 10:06
  •  

#6 Share waldek315

waldek315

    Zaawansowany

  • Members
  • PipPipPip
  • 466 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno

Napisany 04 kwiecień 2011 - 19:27

Nowa instalacja. Witam ile potrzebował bym metrów kabla żeby zrobić instalacje na tylne lampy i ile kolorów w c330?



Zdanie rozpoczynamy wielką literą.

Edytowany przez Elektrotechnik, 04 kwiecień 2011 - 19:55.


#7 Share husqvarna

husqvarna

    Użytkownik

  • Members
  • PipPip
  • 56 postów

Napisany 15 maj 2011 - 23:17

Nowa instalacja. Pozostając w temacie wymiany instalacji do c330:
-co może być przyczyną że nie świeci prawa tylna lampa i nie świecą kierunkowskazy ?
Pozostałe oświetlenie działa.
Wydawało mi się że wszystko pospinałem tak jak jest na schemacie.
Czy powodem może być brak masy ?
Instalacja której użyłem to gotowa pospinana wiązka.
Można taką kupić gotową w sklepie.

#8 Share waldek315

waldek315

    Zaawansowany

  • Members
  • PipPipPip
  • 466 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno

Napisany 15 maj 2011 - 23:37

Nowa instalacja. Wg. mnie te gotowe instalacje to szajs może są dobre na jakiś czas żeby to dobrze zrobić trzeba dać grubszy kabel widziałem ciągnik z taką instalacją w ciągniku było ok ale jak się zaczepiło przyczepę to kierunki ledwo co świeciły a co dopiero jak by były dwie przyczepy przy innym ciągniku w przyczepie świeci elegancko

a co do pytania kolegi @husqvarna to o ile pamiętam to z prawej lampy kable wchodzą w gniazdo do przyczepy może tam coś jest źle podłączone najlepiej szukaj kontrolką gdzie dochodzi prąd a może masz jakieś chińskie żarówki i ci nie świecą

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nowa instalacja. Dzisiaj, 10:06
  •  

#9 Share husqvarna

husqvarna

    Użytkownik

  • Members
  • PipPip
  • 56 postów

Napisany 17 maj 2011 - 21:31

Nowa instalacja.

...z prawej lampy kable wchodzą w gniazdo do przyczepy może tam coś jest źle podłączone najlepiej szukaj kontrolką gdzie dochodzi prąd a może masz jakieś chińskie żarówki i ci nie świecą


Jak zwykle problem okazał się błahy - czyli brak masy.

Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk